<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>El rock de la región copó el escenario del Cocomarola | Diario La República de Corrientes</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<meta property="og:image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Taragui-Rock-gza-Víctor-Romero.jpg" /><meta name="author" content="Redacción La República">
<link rel="icon" type="image/png" href="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/05/Favicon-LR1.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; Feed" href="http://diariolarepublica.com.ar/new/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; RSS de los comentarios" href="http://diariolarepublica.com.ar/new/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; El rock de la región copó el escenario del Cocomarola RSS de los comentarios" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolarepublica.com.ar\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='upme_font_awesome-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_css-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/upme.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_style-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/styles/default.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_responsive-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/upme-responsive.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/810e6196d52e89fd94c0ce3e86527268/1473267013index.css" media="all"/>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-rss-ticker-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=1.0.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/47d406ec6ed7c3c3a94dcc5f3b2da875/1473259590index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/style.css?ver=6.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/4ef6ffa5a6913a5b676967b263244164/1473259590index.css" media="all"/>
<script src='//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/ac39b60124a8e6f8c93a3c2c09873bb1/1473259590index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> -->
<link rel='https://api.w.org/' href='http://diariolarepublica.com.ar/new/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolarepublica.com.ar/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolarepublica.com.ar/new/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='San Martín inicia la 5ª semana de trabajos, con plantel completo' href='http://diariolarepublica.com.ar/new/deportes/2016/09/12/san-martin-inicia-la-5a-semana-de-trabajos-con-plantel-completo/' />
<link rel='next' title='Carolina: la DPEC habilitó delegación y alista las de otros tres municipios' href='http://diariolarepublica.com.ar/new/actualidad/2016/09/12/carolina-la-dpec-habilito-delegacion-y-alista-las-de-otros-tres-municipios/' />
<link rel="canonical" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/" />
<link rel='shortlink' href='http://diariolarepublica.com.ar/new/?p=24703' />
<link rel="alternate" type="application/json+oembed" href="http://diariolarepublica.com.ar/new/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolarepublica.com.ar/new/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F&#038;format=xml" />
<!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
(function() {
var oa = document.createElement('script'); oa.type = 'text/javascript';
oa.async = true; oa.src = 'http://hydras.api.oneall.com/socialize/library.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
})();
</script>
<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = 'eb739bc158';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"http://diariolarepublica.com.ar/new/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://diariolarepublica.com.ar/new/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariolarepublica.com.ar\/new\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.2";
var td_get_template_directory_uri="http:\/\/diariolarepublica.com.ar\/new\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0787c6";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni4zLjI=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- BEGIN GADWP v4.8.3 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65416101-2', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
var template_url = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper';
var home_url = 'http://diariolarepublica.com.ar/new/';
var pid = '24703';
var ciudad = 'seattle';
jQuery(document).ready(function(e) {
jQuery('#menu-td-demo-top-menu a[title="custom_feed"]').attr('href', home_url + 'rss-feed-seattle');
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=591532277612907";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '982037818522235');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=982037818522235&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="single single-post postid-24703 single-format-standard el-rock-de-la-region-copo-el-escenario-del-cocomarola single_template wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class=""><li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-338"><a href="/new/">Portada</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334"><a href="/new/category/actualidad/">Actualidad</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335"><a href="/new/category/policiales">Policiales</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="/new/category/deportes/">El Deportivo</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a href="/new/category/sociedad/">Sociedad</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-914"><a href="/new/category/tapa/">Tapas Impresas</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a href="http://archivo.diariolarepublica.com.ar">Archivo</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584"><a href="http://diariolarepublica.com.ar/new/contacto-2/">Contacto</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="http://diariolarepublica.com.ar/new/acceder/">Regist. / Acceder</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">13/09/2016</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diariolarepublicadecorrientes" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113433112576410935311?hl=es-419&_ga=1.268411662.1646009745.1448921569" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/diario-la-rep-blica" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LaRepublicaCtes" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCV_dt9tVdGqXmHUCPOpxlaA/feed" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://diariolarepublica.com.ar/new/">
<img class="td-retina-data" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/08/logo.gif" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/08/logo.gif" alt=""/>
</a>
<meta itemprop="name" content="Diario La República de Corrientes">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div id="TT_tynk1kE11pMcl8QKKAuVGIhFHUaKTnKlrYEd1cyoK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tynk1kE11pMcl8QKKAuVGIhFHUaKTnKlrYEd1cyoK1j"></script></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://diariolarepublica.com.ar/new/">
<img class="td-retina-data" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/11/logo.png" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/11/logo.png" alt=""/>
</a>
<meta itemprop="name" content="Diario La República de Corrientes">
<a itemprop="url" class="td-header-logo td-sticky-header" href="http://diariolarepublica.com.ar/new/">
<img class="td-retina-data" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/08/logo.gif" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/08/logo.gif" alt=""/>
</a>
<meta itemprop="name" content="Diario La República de Corrientes">
</div>
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-338"><a href="/new/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-334"><a href="/new/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_57d830704a5a6 = new td_block();
block_td_uid_1_57d830704a5a6.id = "td_uid_1_57d830704a5a6";
block_td_uid_1_57d830704a5a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_1_57d830704a5a6_rand"}';
block_td_uid_1_57d830704a5a6.td_column_number = "3";
block_td_uid_1_57d830704a5a6.block_type = "td_block_mega_menu";
block_td_uid_1_57d830704a5a6.post_count = "5";
block_td_uid_1_57d830704a5a6.found_posts = "2139";
block_td_uid_1_57d830704a5a6.header_color = "";
block_td_uid_1_57d830704a5a6.ajax_pagination_infinite_stop = "";
block_td_uid_1_57d830704a5a6.max_num_pages = "428";
td_blocks.push(block_td_uid_1_57d830704a5a6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_1_57d830704a5a6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_57d830704a5a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/macri-invito-a-los-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/" rel="bookmark" title="Macri invitó a los inversores a “ser parte de esta maravillosa etapa” de la Argentina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Macri-abre-foro-de-inversores-Presidencia-218x150.jpg" alt="" title="Macri invitó a los inversores a “ser parte de esta maravillosa etapa” de la Argentina"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/macri-invito-a-los-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/" rel="bookmark" title="Macri invitó a los inversores a “ser parte de esta maravillosa etapa” de la Argentina">Macri invitó a los inversores a “ser parte de esta maravillosa&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/segun-macri-el-ministro-aranguren-decidio-vender-sus-acciones-de-shell/" rel="bookmark" title="Según Macri, el ministro Aranguren decidió vender sus acciones de Shell"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Juan-Jose-Aranguren-Telam-218x150.jpg" alt="" title="Según Macri, el ministro Aranguren decidió vender sus acciones de Shell"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/segun-macri-el-ministro-aranguren-decidio-vender-sus-acciones-de-shell/" rel="bookmark" title="Según Macri, el ministro Aranguren decidió vender sus acciones de Shell">Según Macri, el ministro Aranguren decidió vender sus acciones de Shell</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/el-sindicalista-omar-suarez-detenido-por-presunta-asociacion-ilicita/" rel="bookmark" title="El sindicalista Omar Suárez, detenido por presunta asociación ilícita"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Omar-Caballo-Suarez-218x150.jpg" alt="" title="El sindicalista Omar Suárez, detenido por presunta asociación ilícita"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/el-sindicalista-omar-suarez-detenido-por-presunta-asociacion-ilicita/" rel="bookmark" title="El sindicalista Omar Suárez, detenido por presunta asociación ilícita">El sindicalista Omar Suárez, detenido por presunta asociación ilícita</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/corrientes-participa-del-debate-fiscal-con-la-nacion-luego-de-5-anos-de-inactividad/" rel="bookmark" title="Corrientes participa del debate fiscal con la Nación luego de 5 años de inactividad"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/02-ACTUALIDAD-F1-GZA-3-218x150.jpg" alt="" title="Corrientes participa del debate fiscal con la Nación luego de 5 años de inactividad"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/corrientes-participa-del-debate-fiscal-con-la-nacion-luego-de-5-anos-de-inactividad/" rel="bookmark" title="Corrientes participa del debate fiscal con la Nación luego de 5 años de inactividad">Corrientes participa del debate fiscal con la Nación luego de 5&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/la-reforma-comienza-a-analizarse-manana-en-asuntos-constitucionales-de-diputados/" rel="bookmark" title="La Reforma comienza a analizarse mañana en Asuntos Constitucionales de Diputados"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/06/150616-Camara-de-Diputados-Ctes-sesion-13-e1466017031450-218x150.jpg" alt="" title="La Reforma comienza a analizarse mañana en Asuntos Constitucionales de Diputados"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/la-reforma-comienza-a-analizarse-manana-en-asuntos-constitucionales-de-diputados/" rel="bookmark" title="La Reforma comienza a analizarse mañana en Asuntos Constitucionales de Diputados">La Reforma comienza a analizarse mañana en Asuntos Constitucionales de Diputados</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57d830704a5a6" data-td_block_id="td_uid_1_57d830704a5a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57d830704a5a6" data-td_block_id="td_uid_1_57d830704a5a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-335"><a href="/new/category/policiales">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_57d8307052d0c = new td_block();
block_td_uid_2_57d8307052d0c.id = "td_uid_2_57d8307052d0c";
block_td_uid_2_57d8307052d0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2384663860 td_uid_2_57d8307052d0c_rand"}';
block_td_uid_2_57d8307052d0c.td_column_number = "3";
block_td_uid_2_57d8307052d0c.block_type = "td_block_mega_menu";
block_td_uid_2_57d8307052d0c.post_count = "5";
block_td_uid_2_57d8307052d0c.found_posts = "604";
block_td_uid_2_57d8307052d0c.header_color = "";
block_td_uid_2_57d8307052d0c.ajax_pagination_infinite_stop = "";
block_td_uid_2_57d8307052d0c.max_num_pages = "121";
td_blocks.push(block_td_uid_2_57d8307052d0c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2384663860 td_uid_2_57d8307052d0c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_57d8307052d0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2016/09/13/transportaban-casi-600-kilos-de-marihuana/" rel="bookmark" title="Secuestran casi 600 kilos de marihuana en Itá Ibaté"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Narcotrafico-600-kg-marihuana-Prensa-Prefectura-218x150.jpg" alt="" title="Secuestran casi 600 kilos de marihuana en Itá Ibaté"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2016/09/13/transportaban-casi-600-kilos-de-marihuana/" rel="bookmark" title="Secuestran casi 600 kilos de marihuana en Itá Ibaté">Secuestran casi 600 kilos de marihuana en Itá Ibaté</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2016/09/13/cuatro-heridos-en-accidentes-con-motos-tres-de-ellos-graves/" rel="bookmark" title="Cuatro heridos en accidentes con motos: tres de ellos, graves"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Accidente-periodista-218x150.jpg" alt="" title="Cuatro heridos en accidentes con motos: tres de ellos, graves"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2016/09/13/cuatro-heridos-en-accidentes-con-motos-tres-de-ellos-graves/" rel="bookmark" title="Cuatro heridos en accidentes con motos: tres de ellos, graves">Cuatro heridos en accidentes con motos: tres de ellos, graves</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2016/09/13/hallaron-muerta-a-la-joven-cordobesa-desaparecida-hace-10-dias/" rel="bookmark" title="Hallaron muerta a la joven cordobesa desaparecida hace 10 días"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/18-POLICIALES_F-1-gza-218x150.jpg" alt="" title="Hallaron muerta a la joven cordobesa desaparecida hace 10 días"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2016/09/13/hallaron-muerta-a-la-joven-cordobesa-desaparecida-hace-10-dias/" rel="bookmark" title="Hallaron muerta a la joven cordobesa desaparecida hace 10 días">Hallaron muerta a la joven cordobesa desaparecida hace 10 días</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2016/09/12/dos-muertos-y-varios-heridos-en-accidentes/" rel="bookmark" title="Dos muertos y varios heridos en accidentes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/16_POLICIALES_F-1-gza-4-218x150.jpg" alt="" title="Dos muertos y varios heridos en accidentes"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2016/09/12/dos-muertos-y-varios-heridos-en-accidentes/" rel="bookmark" title="Dos muertos y varios heridos en accidentes">Dos muertos y varios heridos en accidentes</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2016/09/12/decomisaron-41-sabalos-y-un-carpincho-faenado/" rel="bookmark" title="Decomisaron 41 sábalos y un carpincho faenado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/18_POLICIALEA_F-1-gza-218x150.jpg" alt="" title="Decomisaron 41 sábalos y un carpincho faenado"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2016/09/12/decomisaron-41-sabalos-y-un-carpincho-faenado/" rel="bookmark" title="Decomisaron 41 sábalos y un carpincho faenado">Decomisaron 41 sábalos y un carpincho faenado</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_57d8307052d0c" data-td_block_id="td_uid_2_57d8307052d0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_57d8307052d0c" data-td_block_id="td_uid_2_57d8307052d0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-336"><a href="/new/category/deportes/">El Deportivo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_57d8307058bf6 = new td_block();
block_td_uid_3_57d8307058bf6.id = "td_uid_3_57d8307058bf6";
block_td_uid_3_57d8307058bf6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1789716735 td_uid_3_57d8307058bf6_rand"}';
block_td_uid_3_57d8307058bf6.td_column_number = "3";
block_td_uid_3_57d8307058bf6.block_type = "td_block_mega_menu";
block_td_uid_3_57d8307058bf6.post_count = "5";
block_td_uid_3_57d8307058bf6.found_posts = "987";
block_td_uid_3_57d8307058bf6.header_color = "";
block_td_uid_3_57d8307058bf6.ajax_pagination_infinite_stop = "";
block_td_uid_3_57d8307058bf6.max_num_pages = "198";
td_blocks.push(block_td_uid_3_57d8307058bf6);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1789716735 td_uid_3_57d8307058bf6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_57d8307058bf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2016/09/13/copa-davis-argentina-continua-con-su-puesta-a-punto/" rel="bookmark" title="Copa Davis: Argentina continúa con su puesta a punto"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/15-deportes-f1-gza-5-218x150.jpg" alt="" title="Copa Davis: Argentina continúa con su puesta a punto"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2016/09/13/copa-davis-argentina-continua-con-su-puesta-a-punto/" rel="bookmark" title="Copa Davis: Argentina continúa con su puesta a punto">Copa Davis: Argentina continúa con su puesta a punto</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2016/09/13/regatas-lanza-campana-solidaria-donde-cada-punto-vale-triple/" rel="bookmark" title="Regatas lanza campaña solidaria en la que “cada punto vale triple”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/14-Deportes-f1-gza-4-218x150.jpg" alt="" title="Regatas lanza campaña solidaria en la que “cada punto vale triple”"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2016/09/13/regatas-lanza-campana-solidaria-donde-cada-punto-vale-triple/" rel="bookmark" title="Regatas lanza campaña solidaria en la que “cada punto vale triple”">Regatas lanza campaña solidaria en la que “cada punto vale triple”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2016/09/13/boca-unidos-con-la-atencion-puesta-en-los-lesionados/" rel="bookmark" title="Boca Unidos, con la atención puesta en los lesionados"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/12-Deportes-f1-arch-1-218x150.jpg" alt="" title="Boca Unidos, con la atención puesta en los lesionados"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2016/09/13/boca-unidos-con-la-atencion-puesta-en-los-lesionados/" rel="bookmark" title="Boca Unidos, con la atención puesta en los lesionados">Boca Unidos, con la atención puesta en los lesionados</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2016/09/13/angelici-entendio-a-tevez-pero-apoyo-a-delfino/" rel="bookmark" title="Angelici entendió a Tévez, pero apoyó a Delfino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/13-Deportes-f1-télam-218x150.jpg" alt="" title="Angelici entendió a Tévez, pero apoyó a Delfino"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2016/09/13/angelici-entendio-a-tevez-pero-apoyo-a-delfino/" rel="bookmark" title="Angelici entendió a Tévez, pero apoyó a Delfino">Angelici entendió a Tévez, pero apoyó a Delfino</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2016/09/12/hernan-barreto-obtuvo-su-segundo-bronce-en-rio/" rel="bookmark" title="Hernán Barreto obtuvo su segundo bronce en Río"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Juegos-Paralimpicos-Barreto-Argentina-Getty-Images-218x150.jpg" alt="" title="Hernán Barreto obtuvo su segundo bronce en Río"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2016/09/12/hernan-barreto-obtuvo-su-segundo-bronce-en-rio/" rel="bookmark" title="Hernán Barreto obtuvo su segundo bronce en Río">Hernán Barreto obtuvo su segundo bronce en Río</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_57d8307058bf6" data-td_block_id="td_uid_3_57d8307058bf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_57d8307058bf6" data-td_block_id="td_uid_3_57d8307058bf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-337"><a href="/new/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_57d830705f9f4 = new td_block();
block_td_uid_4_57d830705f9f4.id = "td_uid_4_57d830705f9f4";
block_td_uid_4_57d830705f9f4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2744710130 td_uid_4_57d830705f9f4_rand"}';
block_td_uid_4_57d830705f9f4.td_column_number = "3";
block_td_uid_4_57d830705f9f4.block_type = "td_block_mega_menu";
block_td_uid_4_57d830705f9f4.post_count = "5";
block_td_uid_4_57d830705f9f4.found_posts = "1291";
block_td_uid_4_57d830705f9f4.header_color = "";
block_td_uid_4_57d830705f9f4.ajax_pagination_infinite_stop = "";
block_td_uid_4_57d830705f9f4.max_num_pages = "259";
td_blocks.push(block_td_uid_4_57d830705f9f4);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2744710130 td_uid_4_57d830705f9f4_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_57d830705f9f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/concierto-especial-para-recordar-a-nini-flores/" rel="bookmark" title="Concierto especial para recordar a Nini Flores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Homenaje-a-Nini-Flores-CCK-218x150.png" alt="" title="Concierto especial para recordar a Nini Flores"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/concierto-especial-para-recordar-a-nini-flores/" rel="bookmark" title="Concierto especial para recordar a Nini Flores">Concierto especial para recordar a Nini Flores</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/martes-con-27o-de-maxima-pronosticada-en-la-capital/" rel="bookmark" title="Martes con 27º de máxima pronosticada en la capital"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Corrientes-tiempo-TCC-218x150.jpg" alt="" title="Martes con 27º de máxima pronosticada en la capital"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/martes-con-27o-de-maxima-pronosticada-en-la-capital/" rel="bookmark" title="Martes con 27º de máxima pronosticada en la capital">Martes con 27º de máxima pronosticada en la capital</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/refuerzan-la-lucha-contra-el-virus-del-dengue-en-toda-la-provincia/" rel="bookmark" title="Refuerzan la lucha contra el virus del dengue en toda la provincia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/10-sociedad-f1-gza-5-218x150.jpg" alt="" title="Refuerzan la lucha contra el virus del dengue en toda la provincia"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/refuerzan-la-lucha-contra-el-virus-del-dengue-en-toda-la-provincia/" rel="bookmark" title="Refuerzan la lucha contra el virus del dengue en toda la provincia">Refuerzan la lucha contra el virus del dengue en toda la&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/el-taragui-rock-se-despidio-con-un-cierre-fabuloso/" rel="bookmark" title="El Taragüí Rock se despidió con un cierre fabuloso"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Taragui-Rock-los-Fabulosos-Cadillacs-218x150.jpg" alt="" title="El Taragüí Rock se despidió con un cierre fabuloso"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/el-taragui-rock-se-despidio-con-un-cierre-fabuloso/" rel="bookmark" title="El Taragüí Rock se despidió con un cierre fabuloso">El Taragüí Rock se despidió con un cierre fabuloso</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/en-el-pais-el-82-de-los-pacientes-con-linfoma-desconocia-la-enfermedad/" rel="bookmark" title="En el país, el 82% de los pacientes con linfoma desconocía la enfermedad"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/09-sociedad-f1-gza-5-218x150.jpg" alt="" title="En el país, el 82% de los pacientes con linfoma desconocía la enfermedad"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/en-el-pais-el-82-de-los-pacientes-con-linfoma-desconocia-la-enfermedad/" rel="bookmark" title="En el país, el 82% de los pacientes con linfoma desconocía la enfermedad">En el país, el 82% de los pacientes con linfoma desconocía&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_57d830705f9f4" data-td_block_id="td_uid_4_57d830705f9f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_57d830705f9f4" data-td_block_id="td_uid_4_57d830705f9f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-914"><a href="/new/category/tapa/">Tapas Impresas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_57d83070666f1 = new td_block();
block_td_uid_5_57d83070666f1.id = "td_uid_5_57d83070666f1";
block_td_uid_5_57d83070666f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"75","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2094613208 td_uid_5_57d83070666f1_rand"}';
block_td_uid_5_57d83070666f1.td_column_number = "3";
block_td_uid_5_57d83070666f1.block_type = "td_block_mega_menu";
block_td_uid_5_57d83070666f1.post_count = "5";
block_td_uid_5_57d83070666f1.found_posts = "181";
block_td_uid_5_57d83070666f1.header_color = "";
block_td_uid_5_57d83070666f1.ajax_pagination_infinite_stop = "";
block_td_uid_5_57d83070666f1.max_num_pages = "37";
td_blocks.push(block_td_uid_5_57d83070666f1);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2094613208 td_uid_5_57d83070666f1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_57d83070666f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2016/09/13/tapa-13-de-septiembre-de-2016/" rel="bookmark" title="TAPA 13 de septiembre de 2016"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/A_01_TAPA-6-218x150.jpg" alt="" title="TAPA 13 de septiembre de 2016"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2016/09/13/tapa-13-de-septiembre-de-2016/" rel="bookmark" title="TAPA 13 de septiembre de 2016">TAPA 13 de septiembre de 2016</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2016/09/12/tapa-12-de-septiembre-de-2016/" rel="bookmark" title="TAPA 12 de septiembre de 2016"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/A_01_TAPA-5-218x150.jpg" alt="" title="TAPA 12 de septiembre de 2016"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2016/09/12/tapa-12-de-septiembre-de-2016/" rel="bookmark" title="TAPA 12 de septiembre de 2016">TAPA 12 de septiembre de 2016</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2016/09/09/tapa-9-de-septiembre-de-2016/" rel="bookmark" title="TAPA 9 de septiembre de 2016"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/A_01_TAPA-4-218x150.jpg" alt="" title="TAPA 9 de septiembre de 2016"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2016/09/09/tapa-9-de-septiembre-de-2016/" rel="bookmark" title="TAPA 9 de septiembre de 2016">TAPA 9 de septiembre de 2016</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2016/09/08/tapa-8-de-septiembre-de-2016/" rel="bookmark" title="TAPA 8 de septiembre de 2016"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/A_01_TAPA-3-218x150.jpg" alt="" title="TAPA 8 de septiembre de 2016"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2016/09/08/tapa-8-de-septiembre-de-2016/" rel="bookmark" title="TAPA 8 de septiembre de 2016">TAPA 8 de septiembre de 2016</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2016/09/07/tapa-7-de-septiembre-de-2016/" rel="bookmark" title="TAPA 7 de septiembre de 2016"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/A_01_TAPA-2-218x150.jpg" alt="" title="TAPA 7 de septiembre de 2016"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2016/09/07/tapa-7-de-septiembre-de-2016/" rel="bookmark" title="TAPA 7 de septiembre de 2016">TAPA 7 de septiembre de 2016</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_57d83070666f1" data-td_block_id="td_uid_5_57d83070666f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_57d83070666f1" data-td_block_id="td_uid_5_57d83070666f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1073"><a href="http://archivo.diariolarepublica.com.ar">Archivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="http://diariolarepublica.com.ar/new/contacto-2/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-378"><a href="http://diariolarepublica.com.ar/new/acceder/">Regist. / Acceder</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://diariolarepublica.com.ar/new/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariolarepublica.com.ar/new/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" itemprop="url" href="http://diariolarepublica.com.ar/new/category/sociedad/"><span itemprop="title">Sociedad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El rock de la región copó el escenario del Cocomarola"><meta itemprop="url" content = "http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/">El rock de la región copó el escenario del Cocomarola</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-24703" class="post-24703 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-taragui-rock" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  style="background-color:#8224e3;" href="http://diariolarepublica.com.ar/new/category/sociedad/">Sociedad</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">El rock de la región copó el escenario del Cocomarola</h1>
<p class="td-post-sub-title">Las bandas de la zona lograron un lugar preponderante durante la jornada dos del festival. La Murga, La 25 y Las Pelotas tuvieron a su cargo presentaciones singulares. Anoche, cerraban Los Fabulosos Cadillacs.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://diariolarepublica.com.ar/new/author/beto/">Redacción La República</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-12T00:01:57+00:00" >12 septiembre, 2016</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                    <div class="td-post-comments"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24703">87</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+rock+de+la+regi%C3%B3n+cop%C3%B3+el+escenario+del+Cocomarola&url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F&via=LaRepublicaCtes"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/&amp;media=http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Taragui-Rock-gza-Víctor-Romero.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=¡No te pierdas esto! http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F" data-action="share/whatsapp/share">
<img src="/new/wp-content/themes/Newspaper/images/icons/whatsapp.ico" style="height: 40px !important;  vertical-align: middle;" />
<div class="td-social-but-text">Whatsapp</div></a>    
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/" data-text="El rock de la región copó el escenario del Cocomarola" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Taragui-Rock-gza-Víctor-Romero.jpg" data-caption="Gentileza/Víctor Romero"><img width="696" height="443" itemprop="image" class="entry-thumb td-modal-image" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Taragui-Rock-gza-Víctor-Romero-696x443.jpg" alt="" title="120916-taragui-rock-gza-victor-romero"/></a><figcaption class="wp-caption-text">Gentileza/Víctor Romero</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="728" height="90">
<param name="movie" value="/grafica/banners/La_republica_banner_web_auto1000X75.swf">
<param name="quality" value="high">
<embed style="width:728px !important;" src="/grafica/banners/La_republica_banner_web_auto1000X75.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="728" height="90">
</object></a></div></div><p>El rock clásico e innovador tuvo su lugar de privilegio en la segunda noche de la 7ª edición del Festival Taragüí Rock en el escenario Osvaldo Sosa Cordero del anfiteatro Cocomarola. Así, el evento, organizado por el Instituto de Cultura con apoyo del Consejo Federal de Inversiones, volvió a marcar presencia con su amplio abanico de grupos y bandas emergentes del litoral argentino, además de las reconocidas a nivel nacional e internacional.<br />
Imágenes similares se vivieron en la primera jornada en la que el <em>metal</em> fue gran el protagonista de la mano de Eruca Sativa, Malón y Rata Blanca. En tanto que el sábado, la variante estuvo dada por las interesantes propuestas de rock y sus fusiones que las bandas del NEA, como también de la región del Mercosur.<br />
Cúmulus tuvo a su cargo la inauguración de la velada, ocupando así su lugar en la grilla como representante seleccionada en la sede Corrientes. El grupo presentó una propuesta artística que abarca desde el funk, el rock y la psicodelia hasta elementos del jazz con una impronta experimental.<br />
Ale Marasso y la Banda del Eco también hizo su particular aporte a la noche, ocupando con altura el espacio de representante local. La oportunidad fue propicia para presentar algunos temas de su reciente trabajo discográfico, <em>Eco de los patios</em>.<br />
El Delirio de la Parca también sumó una actuación más en grandes escenarios y, en esta oportunidad, tuvo a su cargo la responsabilidad de ser nuevamente teloneros de Las Pelotas.<br />
En tanto que la banda Surrebire, de Chaco, presentó su segundo disco, <em>Ríe la sangre</em>, pero también recorrió parte de los temas que integran su primer material, <em>Desvelar</em>.<br />
La Murga volvió a ser parte fundamental del festival, y en esta oportunidad, presentando su último disco, <em>Resiste</em>.<br />
Desde Paraguay, Palma Loma Negra, presentó un espectáculo más que interesante interpretando blues en guaraní. Después fue el turno de la La 25, que subió con todo su rock <em>stone</em>, siendo la primera banda nacional de la noche. Tras haber presentado su disco doble y DVD <em>Vivo x La 25</em>, el grupo tocará temas de ese material así como los clásicos pedidos por el público que hace tiempo reclama un show en Corrientes.<br />
Las Pelotas fue la encargada de cerrar la segunda noche y logró enardecer a sus seguidores con la interpretación de temas como <em>El amor hace falta</em> y <em>Víctimas del cielo</em>, del último material, <em>Brindando por nada</em>, disco número once del grupo, además de los infaltables clásicos de su repertorio.<br />
Anoche, al cierre de esta edición, los Fabulosos Cadillacs hacían su espectacular presentación y le ponían un broche de oro a esta lujosa edición del festival roquero más importante de la región.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<img  src="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/12/La-República.gif"  align="center" " width="320" height="180" border="0">
</div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diariolarepublica.com.ar/new/tag/taragui-rock/">Taragüí Rock</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+rock+de+la+regi%C3%B3n+cop%C3%B3+el+escenario+del+Cocomarola&url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F&via=LaRepublicaCtes"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/&amp;media=http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Taragui-Rock-gza-Víctor-Romero.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=¡No te pierdas esto! http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F" data-action="share/whatsapp/share">
<img src="/new/wp-content/themes/Newspaper/images/icons/whatsapp.ico" style="height: 32px !important;  vertical-align: middle;" />
</a>        
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariolarepublica.com.ar/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/" data-text="El rock de la región copó el escenario del Cocomarola" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariolarepublica.com.ar/new/deportes/2016/09/12/san-martin-inicia-la-5a-semana-de-trabajos-con-plantel-completo/">San Martín inicia la 5ª semana de trabajos, con plantel completo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/12/carolina-la-dpec-habilito-delegacion-y-alista-las-de-otros-tres-municipios/">Carolina: la DPEC habilitó delegación y alista las de otros tres municipios</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://diariolarepublica.com.ar/new/author/beto/"><img alt='' src='http://1.gravatar.com/avatar/a06fffa1958211981c68cb022bea8ffc?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a06fffa1958211981c68cb022bea8ffc?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://diariolarepublica.com.ar/new/author/beto/">Redacción La República</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2016-09-12T00:01:57+00:00"><meta itemprop="headline " content="El rock de la región copó el escenario del Cocomarola"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Taragui-Rock-gza-Víctor-Romero.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_6_57d8307072f8e = new td_block();
block_td_uid_6_57d8307072f8e.id = "td_uid_6_57d8307072f8e";
block_td_uid_6_57d8307072f8e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_435475358 td_uid_6_57d8307072f8e_rand","td_column_number":3,"live_filter_cur_post_id":24703,"live_filter_cur_post_author":"6"}';
block_td_uid_6_57d8307072f8e.td_column_number = "3";
block_td_uid_6_57d8307072f8e.block_type = "td_block_related_posts";
block_td_uid_6_57d8307072f8e.post_count = "6";
block_td_uid_6_57d8307072f8e.found_posts = "1290";
block_td_uid_6_57d8307072f8e.header_color = "";
block_td_uid_6_57d8307072f8e.ajax_pagination_infinite_stop = "";
block_td_uid_6_57d8307072f8e.max_num_pages = "215";
td_blocks.push(block_td_uid_6_57d8307072f8e);
</script><div class="td_block_wrap td_block_related_posts td_block_id_435475358 td_uid_6_57d8307072f8e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_57d8307075f73" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_57d8307072f8e" href="#">Artículos relacionados</a><a id="td_uid_8_57d8307075fb4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_57d8307072f8e" href="#">Más Notas</a></h4><div id=td_uid_6_57d8307072f8e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/concierto-especial-para-recordar-a-nini-flores/" rel="bookmark" title="Concierto especial para recordar a Nini Flores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Homenaje-a-Nini-Flores-CCK-218x150.png" alt="" title="Concierto especial para recordar a Nini Flores"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/concierto-especial-para-recordar-a-nini-flores/" rel="bookmark" title="Concierto especial para recordar a Nini Flores">Concierto especial para recordar a Nini Flores</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/martes-con-27o-de-maxima-pronosticada-en-la-capital/" rel="bookmark" title="Martes con 27º de máxima pronosticada en la capital"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Corrientes-tiempo-TCC-218x150.jpg" alt="" title="Martes con 27º de máxima pronosticada en la capital"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/martes-con-27o-de-maxima-pronosticada-en-la-capital/" rel="bookmark" title="Martes con 27º de máxima pronosticada en la capital">Martes con 27º de máxima pronosticada en la capital</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/refuerzan-la-lucha-contra-el-virus-del-dengue-en-toda-la-provincia/" rel="bookmark" title="Refuerzan la lucha contra el virus del dengue en toda la provincia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/10-sociedad-f1-gza-5-218x150.jpg" alt="" title="Refuerzan la lucha contra el virus del dengue en toda la provincia"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/refuerzan-la-lucha-contra-el-virus-del-dengue-en-toda-la-provincia/" rel="bookmark" title="Refuerzan la lucha contra el virus del dengue en toda la provincia">Refuerzan la lucha contra el virus del dengue en toda la provincia</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/el-taragui-rock-se-despidio-con-un-cierre-fabuloso/" rel="bookmark" title="El Taragüí Rock se despidió con un cierre fabuloso"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Taragui-Rock-los-Fabulosos-Cadillacs-218x150.jpg" alt="" title="El Taragüí Rock se despidió con un cierre fabuloso"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/el-taragui-rock-se-despidio-con-un-cierre-fabuloso/" rel="bookmark" title="El Taragüí Rock se despidió con un cierre fabuloso">El Taragüí Rock se despidió con un cierre fabuloso</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/en-el-pais-el-82-de-los-pacientes-con-linfoma-desconocia-la-enfermedad/" rel="bookmark" title="En el país, el 82% de los pacientes con linfoma desconocía la enfermedad"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/09-sociedad-f1-gza-5-218x150.jpg" alt="" title="En el país, el 82% de los pacientes con linfoma desconocía la enfermedad"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/en-el-pais-el-82-de-los-pacientes-con-linfoma-desconocia-la-enfermedad/" rel="bookmark" title="En el país, el 82% de los pacientes con linfoma desconocía la enfermedad">En el país, el 82% de los pacientes con linfoma desconocía la enfermedad</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/12/hallan-un-meteorito-en-chaco-el-segundo-mas-grande-del-mundo/" rel="bookmark" title="Hallan un meteorito en Chaco, el segundo más grande del mundo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/120916-Meteorito-en-Chaco-01-Telam-218x150.jpg" alt="" title="Hallan un meteorito en Chaco, el segundo más grande del mundo"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/12/hallan-un-meteorito-en-chaco-el-segundo-mas-grande-del-mundo/" rel="bookmark" title="Hallan un meteorito en Chaco, el segundo más grande del mundo">Hallan un meteorito en Chaco, el segundo más grande del mundo</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_57d8307072f8e" data-td_block_id="td_uid_6_57d8307072f8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_57d8307072f8e" data-td_block_id="td_uid_6_57d8307072f8e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>1 Comentario</span></h4>               
<h3><a href="http://diariolarepublica.com.ar/new/acceder/">Registrarse / Acceder</a></h3>
</div>
<ol class="comment-list ">
<li class="comment " id="li-comment-1116">
<article>
<footer>
<img alt="" src="https://graph.facebook.com/909013259204682/picture?type=square" class="avatar avatar-social-login avatar-50 photo" height="50" width="50" />                    <cite><a href='https://www.facebook.com/app_scoped_user_id/909013259204682/' rel='external nofollow' class='url'>Eduardo Ramirez</a></cite>
<a class="comment-link" href="#li-comment-1116">
<time pubdate="1473783249">13 septiembre, 2016 at 1:14 pm</time>
</a>
</footer>
<div class="comment-content">
<p>Sorprendente la banda paraguaya, confirmando que no existe el rock sin el blues. De lo mejor que se vio en el festival. Que vuelvan!!! Apropósito la banda se llama Versión Palma Loma Blues, no cuesta nada informarse bien antes de escribir señores periodistas.</p>
</div>
<div class="comment-meta" id="comment-1116">
<a rel="nofollow" class="comment-reply-login" href="http://diariolarepublica.com.ar/new/wp-login.php?redirect_to=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F">Ingresa para dejar un comentario</a>                </div>
</article>
</li><!-- #comment-## -->
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new/sociedad/2016/09/12/el-rock-de-la-region-copo-el-escenario-del-cocomarola/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://diariolarepublica.com.ar/new/wp-login.php?redirect_to=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Fsociedad%2F2016%2F09%2F12%2Fel-rock-de-la-region-copo-el-escenario-del-cocomarola%2F">iniciar sesión</a> para escribir un comentario.</p> <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Iniciar Sesión con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_2814085"></div>
<script type="text/javascript">
var _oneall = _oneall || [];
_oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
_oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
_oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
_oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2814085']);
</script>
</div>		</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-adspot-title">- Publicidad -</div><div class="td-a-rec td-a-rec-id-sidebar "><style>
.publi img {
width: 230px !important;
}
.publi  object {
width: 230px !important;
margin: auto;
}
</style>
<div class="publi">
<img  src="/new/wp-content/uploads/publi/banner-minimas.gif" width="228" height="240" border="0">
<br><br>
<img  src="/new/wp-content/uploads/publi/Vamos-Para-Adelante.gif" width="228" height="240" border="0">
<br><br>
<img  src="/grafica/banners/banner-silvia.gif" width="228" height="240" border="0">
<br><br>
<img src="/grafica/banners/guardianBanner.png" width="228" border="0">
<br><br>
<!--<object width="200" height="200" align="top" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000">
<param value="/grafica/banners/alpinaselindio.swf" name="movie" />
<param value="high" name="quality" />
<param value="opaque" name="wmode" />
<embed width="210" height="100" wmode="opaque" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" quality="high" src="/grafica/banners/alpinaselindio.swf">
</object>
<br /><br />-->
<div class="td-visible-desktop">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="210" height="210">
<param name="movie" value="/grafica/RAPIDOBUS.swf">
<param name="quality" value="high">
<embed src="/grafica/RAPIDOBUS.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="210" height="210">
</object>
</div></div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>Twitter</span></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LaRepublicaCtes" data-widget-id="664829553941028864">Tweets por el @LaRepublicaCtes.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/diariolarepublicadecorrientes" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariolarepublicadecorrientes"><a href="https://www.facebook.com/diariolarepublicadecorrientes">Diario La República de Corrientes</a></blockquote></div></div></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>Horóscopo</span></div>			<div class="textwidget"><div style="width: 300px; text-align: right; line-height: 11px;">
<iframe style="border: 0; margin: 0; padding: 0;" src="http://horoscopo999.com/widget1_show.php?speed=2000&amp;width=300&amp;height=400&amp;sr=&amp;font=10" width="300" height="400" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
<div style="font-size: 10px; background-color: #363942;"><a style="font-size: 10px; color: #dad7ce; text-decoration: none;" href="http://horoscopo999.com" target="_blank">Horoscopo</a></div>
</div></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diariolarepublica.com.ar/new/"><img class="td-retina-data" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/11/logo.png" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/11/logo.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Roca 1517
W3400BAQ
Corrientes - Argentina<br>
Teléfonos:
0379 4231977
0379 4231887<br>
<strong>Publicidad:</strong> <a href="mailto:publicidad@diariolarepublica.com.ar">publicidad@diariolarepublica.com.ar</a><br>
<strong>Editado por: Medios y Servicios S.R.L. </a><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diariolarepublica.com.ar">redaccion@diariolarepublica.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diariolarepublicadecorrientes" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113433112576410935311?hl=es-419&_ga=1.268411662.1646009745.1448921569" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/diario-la-rep-blica" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LaRepublicaCtes" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCV_dt9tVdGqXmHUCPOpxlaA/feed" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2015 - Hydras C&S - Powered By  ProNetwork                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/macri-invito-a-los-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/" rel="bookmark" title="Macri invitó a los inversores a “ser parte de esta maravillosa etapa” de la Argentina"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Macri-abre-foro-de-inversores-Presidencia-100x70.jpg" alt="" title="Macri invitó a los inversores a “ser parte de esta maravillosa etapa” de la Argentina"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/macri-invito-a-los-inversores-a-ser-parte-de-esta-maravillosa-etapa-de-la-argentina/" rel="bookmark" title="Macri invitó a los inversores a “ser parte de esta maravillosa etapa” de la Argentina">Macri invitó a los inversores a “ser parte de esta maravillosa...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-13T13:55:09+00:00" >13 septiembre, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2016-09-13T13:55:09+00:00"><meta itemprop="headline " content="Macri invitó a los inversores a “ser parte de esta maravillosa etapa” de la Argentina"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Macri-abre-foro-de-inversores-Presidencia.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/segun-macri-el-ministro-aranguren-decidio-vender-sus-acciones-de-shell/" rel="bookmark" title="Según Macri, el ministro Aranguren decidió vender sus acciones de Shell"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Juan-Jose-Aranguren-Telam-100x70.jpg" alt="" title="Según Macri, el ministro Aranguren decidió vender sus acciones de Shell"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/segun-macri-el-ministro-aranguren-decidio-vender-sus-acciones-de-shell/" rel="bookmark" title="Según Macri, el ministro Aranguren decidió vender sus acciones de Shell">Según Macri, el ministro Aranguren decidió vender sus acciones de Shell</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-13T13:30:04+00:00" >13 septiembre, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2016-09-13T13:30:04+00:00"><meta itemprop="headline " content="Según Macri, el ministro Aranguren decidió vender sus acciones de Shell"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Juan-Jose-Aranguren-Telam.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/concierto-especial-para-recordar-a-nini-flores/" rel="bookmark" title="Concierto especial para recordar a Nini Flores"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Homenaje-a-Nini-Flores-CCK-100x70.png" alt="" title="Concierto especial para recordar a Nini Flores"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2016/09/13/concierto-especial-para-recordar-a-nini-flores/" rel="bookmark" title="Concierto especial para recordar a Nini Flores">Concierto especial para recordar a Nini Flores</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-13T13:00:02+00:00" >13 septiembre, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2016-09-13T13:00:02+00:00"><meta itemprop="headline " content="Concierto especial para recordar a Nini Flores"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Homenaje-a-Nini-Flores-CCK.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/el-sindicalista-omar-suarez-detenido-por-presunta-asociacion-ilicita/" rel="bookmark" title="El sindicalista Omar Suárez, detenido por presunta asociación ilícita"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Omar-Caballo-Suarez-100x70.jpg" alt="" title="El sindicalista Omar Suárez, detenido por presunta asociación ilícita"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/09/13/el-sindicalista-omar-suarez-detenido-por-presunta-asociacion-ilicita/" rel="bookmark" title="El sindicalista Omar Suárez, detenido por presunta asociación ilícita">El sindicalista Omar Suárez, detenido por presunta asociación ilícita</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-13T12:55:45+00:00" >13 septiembre, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2016-09-13T12:55:45+00:00"><meta itemprop="headline " content="El sindicalista Omar Suárez, detenido por presunta asociación ilícita"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/09/130916-Omar-Caballo-Suarez.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.3.2 (rara)
Deploy mode: deploy
uid: 57d83070833ad
-->
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/js/custom.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"Ver Perfil","EditProfile":"Editar Perfil","UPMEUrl":"http:\/\/diariolarepublica.com.ar\/new\/wp-content\/plugins\/upme\/","ForgotPass":"Restablecer Contrase\u00f1a","Login":"Login","Messages":{"EnterDetails":"Please enter your username or email to reset password.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"We have sent a password reset link to your email address.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"Email is available","RegInvalidEmail":"Invalid email.","RegEmptyEmail":"Email is empty.","RegExistUsername":"Username is already registered.","RegValidUsername":"Username is available.","RegEmptyUsername":"Username is empty.","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/diariolarepublica.com.ar\/new\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/js/upme-custom.js?ver=4.6.1'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
td_ajax_count.td_get_views_counts_ajax("post","[24703]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.41927409172 seconds, on 13-09-16 13:59:29 --><!-- need to refresh to see cached version -->