<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Frigerio y Colombi recorrerán hoy obras del Promeba en la capital | Diario La República de Corrientes</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<meta property="og:image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/05-Actualidad-F1-GZA.jpg" /><meta name="author" content="Redacción La República">
<link rel="icon" type="image/png" href="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/Favicon-LR-2017.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; Feed" href="http://diariolarepublica.com.ar/new/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; RSS de los comentarios" href="http://diariolarepublica.com.ar/new/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; Frigerio y Colombi recorrerán hoy obras del Promeba en la capital RSS de los comentarios" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolarepublica.com.ar\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='upme_font_awesome-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_css-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/upme.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_style-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/styles/default.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_responsive-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/upme-responsive.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/ac4c8a5bfe95b35fca4d211a15c03349/1497271148index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.8' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='ditty-rss-ticker-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.1.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/style.css?ver=6.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/aaf38ab04364d97b0a6926a9264f558b/1497271148index.css" media="all"/>
<script src='//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/ac39b60124a8e6f8c93a3c2c09873bb1/1497271148index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> -->
<link rel='https://api.w.org/' href='http://diariolarepublica.com.ar/new/wp-json/' />
<link rel='prev' title='Presentarán hoy la histórica final de Liga' href='http://diariolarepublica.com.ar/new/deportes/2017/06/16/presentaran-hoy-la-historica-final-de-liga/' />
<link rel='next' title='Entregaron equipamiento en escuelas de parajes rurales' href='http://diariolarepublica.com.ar/new/actualidad/2017/06/16/entregaron-equipamiento-en-escuelas-de-parajes-rurales/' />
<link rel="canonical" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/" />
<link rel='shortlink' href='http://diariolarepublica.com.ar/new/?p=46944' />
<link rel="alternate" type="application/json+oembed" href="http://diariolarepublica.com.ar/new/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F06%2F16%2Ffrigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolarepublica.com.ar/new/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F06%2F16%2Ffrigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital%2F&#038;format=xml" />
<!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
(function() {
var oa = document.createElement('script'); oa.type = 'text/javascript';
oa.async = true; oa.src = 'http://hydras.api.oneall.com/socialize/library.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
})();
</script>
<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = 'b81dbf80ed';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"http://diariolarepublica.com.ar/new/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://diariolarepublica.com.ar/new/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariolarepublica.com.ar\/new\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.2";
var td_get_template_directory_uri="http:\/\/diariolarepublica.com.ar\/new\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0787c6";
var tds_smart_sidebar="";
var td_theme_v="Ni4zLjI=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65416101-2', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
var template_url = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper';
var home_url = 'http://diariolarepublica.com.ar/new/';
var pid = '46944';
var ciudad = 'san-francisco';
jQuery(document).ready(function(e) {
jQuery('#menu-td-demo-top-menu a[title="custom_feed"]').attr('href', home_url + 'rss-feed-san-francisco');
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=591532277612907";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '982037818522235');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=982037818522235&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-46944 single-format-standard frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital single_template wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class=""><li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-338"><a href="/new/">Portada</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334"><a href="/new/category/actualidad/">Actualidad</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335"><a href="/new/category/policiales">Policiales</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="/new/category/deportes/">El Deportivo</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a href="/new/category/sociedad/">Sociedad</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-914"><a href="/new/category/tapa/">Tapas Impresas</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a href="http://archivo.diariolarepublica.com.ar">Archivo</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584"><a href="http://diariolarepublica.com.ar/new/contacto-2/">Contacto</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="http://diariolarepublica.com.ar/new/acceder/">Regist. / Acceder</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">16/Jun/2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diariolarepublicadecorrientes" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113433112576410935311?hl=es-419&_ga=1.268411662.1646009745.1448921569" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/diario-la-rep-blica" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LaRepublicaCtes" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCV_dt9tVdGqXmHUCPOpxlaA/feed" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://diariolarepublica.com.ar/new/">
<img class="td-retina-data" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/08/logo.gif" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/08/logo.gif" alt=""/>
</a>
<meta itemprop="name" content="Diario La República de Corrientes">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div id="TT_tynk1kE11pMcl8QKKAuVGIhFHUaKTnKlrYEd1cyoK1j">El tiempo por Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tynk1kE11pMcl8QKKAuVGIhFHUaKTnKlrYEd1cyoK1j"></script></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://diariolarepublica.com.ar/new/">
<img class="td-retina-data" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-pleno.jpg" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-pleno.jpg" alt=""/>
</a>
<meta itemprop="name" content="Diario La República de Corrientes">
</div>
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-338"><a href="/new/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-334"><a href="/new/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59436e6b2bff7 = new td_block();
block_td_uid_1_59436e6b2bff7.id = "td_uid_1_59436e6b2bff7";
block_td_uid_1_59436e6b2bff7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_1_59436e6b2bff7_rand"}';
block_td_uid_1_59436e6b2bff7.td_column_number = "3";
block_td_uid_1_59436e6b2bff7.block_type = "td_block_mega_menu";
block_td_uid_1_59436e6b2bff7.post_count = "5";
block_td_uid_1_59436e6b2bff7.found_posts = "4226";
block_td_uid_1_59436e6b2bff7.header_color = "";
block_td_uid_1_59436e6b2bff7.ajax_pagination_infinite_stop = "";
block_td_uid_1_59436e6b2bff7.max_num_pages = "846";
td_blocks.push(block_td_uid_1_59436e6b2bff7);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_1_59436e6b2bff7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_59436e6b2bff7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/eco-cambiemos-atacara-la-medida-de-rios-desde-lo-administrativo-y-judicial/" rel="bookmark" title="ECO + Cambiemos atacará la medida de Ríos desde lo administrativo y judicial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/02-ACTUALIDAD-F1-GZA-218x150.jpg" alt="" title="ECO + Cambiemos atacará la medida de Ríos desde lo administrativo y judicial"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/eco-cambiemos-atacara-la-medida-de-rios-desde-lo-administrativo-y-judicial/" rel="bookmark" title="ECO + Cambiemos atacará la medida de Ríos desde lo administrativo y judicial">ECO + Cambiemos atacará la medida de Ríos desde lo administrativo&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/el-concejo-no-sesiono-pese-al-envio-de-la-resolucion-del-escandalo/" rel="bookmark" title="El Concejo no sesionó pese al envío de la  resolución del escándalo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/160617-Concejo-bloque-ECO-1506-218x150.jpg" alt="" title="El Concejo no sesionó pese al envío de la  resolución del escándalo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/el-concejo-no-sesiono-pese-al-envio-de-la-resolucion-del-escandalo/" rel="bookmark" title="El Concejo no sesionó pese al envío de la  resolución del escándalo">El Concejo no sesionó pese al envío de la  resolución&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/el-sector-de-camau-sospecha-que-los-pases-a-planta-fueron-adrede-para-golpear-al-candidato/" rel="bookmark" title="El sector de Camau sospecha que los pases a planta fueron adrede para golpear al candidato"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/03-ACTUALIDAD-F1-GZA-218x150.jpg" alt="" title="El sector de Camau sospecha que los pases a planta fueron adrede para golpear al candidato"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/el-sector-de-camau-sospecha-que-los-pases-a-planta-fueron-adrede-para-golpear-al-candidato/" rel="bookmark" title="El sector de Camau sospecha que los pases a planta fueron adrede para golpear al candidato">El sector de Camau sospecha que los pases a planta fueron&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/piden-declarar-a-13-departamentos-en-emergencia-agropecuaria/" rel="bookmark" title="Piden declarar a 13 departamentos en emergencia agropecuaria"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/07-ACTUALIDAD-F1-GZA-1-218x150.jpg" alt="" title="Piden declarar a 13 departamentos en emergencia agropecuaria"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/piden-declarar-a-13-departamentos-en-emergencia-agropecuaria/" rel="bookmark" title="Piden declarar a 13 departamentos en emergencia agropecuaria">Piden declarar a 13 departamentos en emergencia agropecuaria</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/entregaron-equipamiento-en-escuelas-de-parajes-rurales/" rel="bookmark" title="Entregaron equipamiento en escuelas de parajes rurales"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/04-ACTUALIDAD-F1-GZA-4-218x150.jpg" alt="" title="Entregaron equipamiento en escuelas de parajes rurales"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/entregaron-equipamiento-en-escuelas-de-parajes-rurales/" rel="bookmark" title="Entregaron equipamiento en escuelas de parajes rurales">Entregaron equipamiento en escuelas de parajes rurales</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59436e6b2bff7" data-td_block_id="td_uid_1_59436e6b2bff7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59436e6b2bff7" data-td_block_id="td_uid_1_59436e6b2bff7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-335"><a href="/new/category/policiales">Policiales</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59436e6b301ab = new td_block();
block_td_uid_2_59436e6b301ab.id = "td_uid_2_59436e6b301ab";
block_td_uid_2_59436e6b301ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2384663860 td_uid_2_59436e6b301ab_rand"}';
block_td_uid_2_59436e6b301ab.td_column_number = "3";
block_td_uid_2_59436e6b301ab.block_type = "td_block_mega_menu";
block_td_uid_2_59436e6b301ab.post_count = "5";
block_td_uid_2_59436e6b301ab.found_posts = "1103";
block_td_uid_2_59436e6b301ab.header_color = "";
block_td_uid_2_59436e6b301ab.ajax_pagination_infinite_stop = "";
block_td_uid_2_59436e6b301ab.max_num_pages = "221";
td_blocks.push(block_td_uid_2_59436e6b301ab);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2384663860 td_uid_2_59436e6b301ab_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_59436e6b301ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/06/16/varios-detenidos-por-la-policia-en-operativos-en-la-capital-y-el-interior/" rel="bookmark" title="Varios detenidos por la policía en operativos en la capital y el interior"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/160617-Comisaria-17-recorte-218x150.jpg" alt="" title="Varios detenidos por la policía en operativos en la capital y el interior"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/06/16/varios-detenidos-por-la-policia-en-operativos-en-la-capital-y-el-interior/" rel="bookmark" title="Varios detenidos por la policía en operativos en la capital y el interior">Varios detenidos por la policía en operativos en la capital y&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/06/15/la-barcaza-paraguaya-llevaba-18-toneladas-de-marihuana/" rel="bookmark" title="La barcaza paraguaya llevaba 18 toneladas de marihuana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/16_POLICIALES_F-1-gza-2-218x150.jpg" alt="" title="La barcaza paraguaya llevaba 18 toneladas de marihuana"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/06/15/la-barcaza-paraguaya-llevaba-18-toneladas-de-marihuana/" rel="bookmark" title="La barcaza paraguaya llevaba 18 toneladas de marihuana">La barcaza paraguaya llevaba 18 toneladas de marihuana</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/06/14/transportaban-en-barcazas-paraguayas-10-toneladas-de-marihuana/" rel="bookmark" title="Transportaban en  barcazas paraguayas 10 toneladas de marihuana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/16_POLICIALES_F-1-gza-2-218x150.jpg" alt="" title="Transportaban en  barcazas paraguayas 10 toneladas de marihuana"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/06/14/transportaban-en-barcazas-paraguayas-10-toneladas-de-marihuana/" rel="bookmark" title="Transportaban en  barcazas paraguayas 10 toneladas de marihuana">Transportaban en  barcazas paraguayas 10 toneladas de marihuana</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/06/14/ofrecen-500-000-de-recompensa-para-capturar-al-narco-morenita-marin/" rel="bookmark" title="Ofrecen $ 500.000 de recompensa para capturar al narco Morenita Marín"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/18_POLICIALES_F-1-arch-218x150.jpg" alt="" title="Ofrecen $ 500.000 de recompensa para capturar al narco Morenita Marín"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/06/14/ofrecen-500-000-de-recompensa-para-capturar-al-narco-morenita-marin/" rel="bookmark" title="Ofrecen $ 500.000 de recompensa para capturar al narco Morenita Marín">Ofrecen $ 500.000 de recompensa para capturar al narco Morenita Marín</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/06/14/en-esquina-un-motociclista-atropello-a-dos-mujeres-una-de-ellas-fallecio/" rel="bookmark" title="En Esquina, un motociclista atropelló a dos mujeres: una de ellas falleció"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/17_POLICIALES_F-1-gza-218x150.jpg" alt="" title="En Esquina, un motociclista atropelló a dos mujeres: una de ellas falleció"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/06/14/en-esquina-un-motociclista-atropello-a-dos-mujeres-una-de-ellas-fallecio/" rel="bookmark" title="En Esquina, un motociclista atropelló a dos mujeres: una de ellas falleció">En Esquina, un motociclista atropelló a dos mujeres: una de ellas&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59436e6b301ab" data-td_block_id="td_uid_2_59436e6b301ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59436e6b301ab" data-td_block_id="td_uid_2_59436e6b301ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-336"><a href="/new/category/deportes/">El Deportivo</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59436e6b33a70 = new td_block();
block_td_uid_3_59436e6b33a70.id = "td_uid_3_59436e6b33a70";
block_td_uid_3_59436e6b33a70.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1789716735 td_uid_3_59436e6b33a70_rand"}';
block_td_uid_3_59436e6b33a70.td_column_number = "3";
block_td_uid_3_59436e6b33a70.block_type = "td_block_mega_menu";
block_td_uid_3_59436e6b33a70.post_count = "5";
block_td_uid_3_59436e6b33a70.found_posts = "1815";
block_td_uid_3_59436e6b33a70.header_color = "";
block_td_uid_3_59436e6b33a70.ajax_pagination_infinite_stop = "";
block_td_uid_3_59436e6b33a70.max_num_pages = "363";
td_blocks.push(block_td_uid_3_59436e6b33a70);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1789716735 td_uid_3_59436e6b33a70_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_59436e6b33a70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/06/16/presentaran-hoy-la-historica-final-de-liga/" rel="bookmark" title="Presentarán hoy la histórica final de Liga"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/14-Deportes-f1-gza-5-218x150.jpg" alt="" title="Presentarán hoy la histórica final de Liga"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/06/16/presentaran-hoy-la-historica-final-de-liga/" rel="bookmark" title="Presentarán hoy la histórica final de Liga">Presentarán hoy la histórica final de Liga</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/06/16/anemico-de-futbol-necesitado-de-puntos/" rel="bookmark" title="Anémico de fútbol, necesitado de puntos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/12-deportes-f1-arch-e1497586421292-218x150.jpg" alt="" title="Anémico de fútbol, necesitado de puntos"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/06/16/anemico-de-futbol-necesitado-de-puntos/" rel="bookmark" title="Anémico de fútbol, necesitado de puntos">Anémico de fútbol, necesitado de puntos</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/06/15/boca-unidos-viajo-y-enfrentaria-a-chacarita-con-tres-variantes/" rel="bookmark" title="Boca Unidos viajó y enfrentaría a Chacarita con tres variantes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/12-deportes-f1-gza-1-218x150.jpg" alt="" title="Boca Unidos viajó y enfrentaría a Chacarita con tres variantes"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/06/15/boca-unidos-viajo-y-enfrentaria-a-chacarita-con-tres-variantes/" rel="bookmark" title="Boca Unidos viajó y enfrentaría a Chacarita con tres variantes">Boca Unidos viajó y enfrentaría a Chacarita con tres variantes</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/06/14/comu-con-el-sello-mercedeno/" rel="bookmark" title="Comu, con el sello mercedeño"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/20-Contra-f1-gza-218x150.jpg" alt="" title="Comu, con el sello mercedeño"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/06/14/comu-con-el-sello-mercedeno/" rel="bookmark" title="Comu, con el sello mercedeño">Comu, con el sello mercedeño</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/06/13/tulo-rivero-el-dt-de-comunicaciones-el-ascenso-es-muy-meritorio/" rel="bookmark" title="Tulo Rivero, el DT de Comunicaciones: “El ascenso es muy meritorio”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/130617-Comunicaciones-ascenso-a-LNB-TNA-218x150.jpg" alt="" title="Tulo Rivero, el DT de Comunicaciones: “El ascenso es muy meritorio”"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/06/13/tulo-rivero-el-dt-de-comunicaciones-el-ascenso-es-muy-meritorio/" rel="bookmark" title="Tulo Rivero, el DT de Comunicaciones: “El ascenso es muy meritorio”">Tulo Rivero, el DT de Comunicaciones: “El ascenso es muy meritorio”</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59436e6b33a70" data-td_block_id="td_uid_3_59436e6b33a70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59436e6b33a70" data-td_block_id="td_uid_3_59436e6b33a70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-337"><a href="/new/category/sociedad/">Sociedad</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59436e6b37c99 = new td_block();
block_td_uid_4_59436e6b37c99.id = "td_uid_4_59436e6b37c99";
block_td_uid_4_59436e6b37c99.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2744710130 td_uid_4_59436e6b37c99_rand"}';
block_td_uid_4_59436e6b37c99.td_column_number = "3";
block_td_uid_4_59436e6b37c99.block_type = "td_block_mega_menu";
block_td_uid_4_59436e6b37c99.post_count = "5";
block_td_uid_4_59436e6b37c99.found_posts = "2144";
block_td_uid_4_59436e6b37c99.header_color = "";
block_td_uid_4_59436e6b37c99.ajax_pagination_infinite_stop = "";
block_td_uid_4_59436e6b37c99.max_num_pages = "429";
td_blocks.push(block_td_uid_4_59436e6b37c99);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2744710130 td_uid_4_59436e6b37c99_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_59436e6b37c99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/06/16/asistencia-continua-de-salud-a-familias-evacuadas/" rel="bookmark" title="Asistencia continua de Salud a familias evacuadas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/10-sociedad-F1-GZA-218x150.jpg" alt="" title="Asistencia continua de Salud a familias evacuadas"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/06/16/asistencia-continua-de-salud-a-familias-evacuadas/" rel="bookmark" title="Asistencia continua de Salud a familias evacuadas">Asistencia continua de Salud a familias evacuadas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/06/15/video-los-campos-inundados-de-corrientes-desde-un-dron/" rel="bookmark" title="VIDEO &gt; Los campos inundados de Corrientes, desde un dron"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/Inundaciones-dron-218x150.png" alt="" title="VIDEO &gt; Los campos inundados de Corrientes, desde un dron"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/06/15/video-los-campos-inundados-de-corrientes-desde-un-dron/" rel="bookmark" title="VIDEO &gt; Los campos inundados de Corrientes, desde un dron">VIDEO &gt; Los campos inundados de Corrientes, desde un dron</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/06/15/dia-del-padre-como-estara-el-tiempo-el-fin-de-semana/" rel="bookmark" title="Día del Padre: cómo estará el tiempo el fin de semana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/03/240315-corrientes-tursimo-GP-telam-218x150.jpg" alt="" title="Día del Padre: cómo estará el tiempo el fin de semana"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/06/15/dia-del-padre-como-estara-el-tiempo-el-fin-de-semana/" rel="bookmark" title="Día del Padre: cómo estará el tiempo el fin de semana">Día del Padre: cómo estará el tiempo el fin de semana</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/06/15/por-segundo-dia-consecutivo-una-protesta-en-chaco-complico-el-cruce-por-el-puente-general-belgrano/" rel="bookmark" title="Por segundo día consecutivo, una protesta en Chaco complicó el cruce por el puente General Belgrano"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/150617-Corte-ruta-16-Chaco-Diario-Norte-218x150.jpg" alt="" title="Por segundo día consecutivo, una protesta en Chaco complicó el cruce por el puente General Belgrano"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/06/15/por-segundo-dia-consecutivo-una-protesta-en-chaco-complico-el-cruce-por-el-puente-general-belgrano/" rel="bookmark" title="Por segundo día consecutivo, una protesta en Chaco complicó el cruce por el puente General Belgrano">Por segundo día consecutivo, una protesta en Chaco complicó el cruce&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/06/15/ante-la-llegada-del-frio-instan-a-tomar-medidas-para-prevenir-las-gripes/" rel="bookmark" title="Ante la llegada del frío, instan a tomar medidas para prevenir las gripes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/150617-Gripe-info-Télam-recorte-218x150.jpg" alt="" title="Ante la llegada del frío, instan a tomar medidas para prevenir las gripes"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/06/15/ante-la-llegada-del-frio-instan-a-tomar-medidas-para-prevenir-las-gripes/" rel="bookmark" title="Ante la llegada del frío, instan a tomar medidas para prevenir las gripes">Ante la llegada del frío, instan a tomar medidas para prevenir&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59436e6b37c99" data-td_block_id="td_uid_4_59436e6b37c99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59436e6b37c99" data-td_block_id="td_uid_4_59436e6b37c99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-914"><a href="/new/category/tapa/">Tapas Impresas</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59436e6b3b806 = new td_block();
block_td_uid_5_59436e6b3b806.id = "td_uid_5_59436e6b3b806";
block_td_uid_5_59436e6b3b806.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"75","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2094613208 td_uid_5_59436e6b3b806_rand"}';
block_td_uid_5_59436e6b3b806.td_column_number = "3";
block_td_uid_5_59436e6b3b806.block_type = "td_block_mega_menu";
block_td_uid_5_59436e6b3b806.post_count = "5";
block_td_uid_5_59436e6b3b806.found_posts = "351";
block_td_uid_5_59436e6b3b806.header_color = "";
block_td_uid_5_59436e6b3b806.ajax_pagination_infinite_stop = "";
block_td_uid_5_59436e6b3b806.max_num_pages = "71";
td_blocks.push(block_td_uid_5_59436e6b3b806);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2094613208 td_uid_5_59436e6b3b806_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_59436e6b3b806 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/06/16/tapa-16-de-junio-de-2017/" rel="bookmark" title="TAPA 16 de junio de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/A_01_TAPA-9-218x150.jpg" alt="" title="TAPA 16 de junio de 2017"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/06/16/tapa-16-de-junio-de-2017/" rel="bookmark" title="TAPA 16 de junio de 2017">TAPA 16 de junio de 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/06/15/tapa-15-de-junio-de-2017/" rel="bookmark" title="TAPA 15 de junio de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/A_01_TAPA-8-218x150.jpg" alt="" title="TAPA 15 de junio de 2017"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/06/15/tapa-15-de-junio-de-2017/" rel="bookmark" title="TAPA 15 de junio de 2017">TAPA 15 de junio de 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/06/14/tapa-14-de-junio-de-2017/" rel="bookmark" title="TAPA 14 de junio de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/A_01_TAPA-7-218x150.jpg" alt="" title="TAPA 14 de junio de 2017"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/06/14/tapa-14-de-junio-de-2017/" rel="bookmark" title="TAPA 14 de junio de 2017">TAPA 14 de junio de 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/06/13/tapa-13-de-junio-de-2017/" rel="bookmark" title="TAPA 13 de junio de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/A_01_TAPA-6-218x150.jpg" alt="" title="TAPA 13 de junio de 2017"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/06/13/tapa-13-de-junio-de-2017/" rel="bookmark" title="TAPA 13 de junio de 2017">TAPA 13 de junio de 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/06/12/tapa-12-de-junio-de-2017/" rel="bookmark" title="TAPA 12 de junio de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/120617-Tapa-218x150.jpg" alt="" title="TAPA 12 de junio de 2017"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/06/12/tapa-12-de-junio-de-2017/" rel="bookmark" title="TAPA 12 de junio de 2017">TAPA 12 de junio de 2017</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59436e6b3b806" data-td_block_id="td_uid_5_59436e6b3b806"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59436e6b3b806" data-td_block_id="td_uid_5_59436e6b3b806"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1073"><a href="http://archivo.diariolarepublica.com.ar">Archivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="http://diariolarepublica.com.ar/new/contacto-2/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-378"><a href="http://diariolarepublica.com.ar/new/acceder/">Regist. / Acceder</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://diariolarepublica.com.ar/new/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariolarepublica.com.ar/new/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemprop="url" href="http://diariolarepublica.com.ar/new/category/actualidad/"><span itemprop="title">Actualidad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Frigerio y Colombi recorrerán hoy obras del Promeba en la capital"><meta itemprop="url" content = "http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/">Frigerio y Colombi recorrerán hoy obras del Promeba en la capital</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-46944" class="post-46944 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-ricardo-colombi tag-rogelio-frigerio" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="http://diariolarepublica.com.ar/new/category/actualidad/">Actualidad</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Frigerio y Colombi recorrerán hoy obras del Promeba en la capital</h1>
<p class="td-post-sub-title">El funcionario nacional arribará hoy a las 9.30 al aeropuerto local y se dirigirá junto con el gobernador al conglomerado de La Olla.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://diariolarepublica.com.ar/new/author/beto/">Redacción La República</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-16T00:04:12+00:00" >16 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46944">14</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F06%2F16%2Ffrigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Frigerio+y+Colombi+recorrer%C3%A1n+hoy+obras+del+Promeba+en+la+capital&url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F06%2F16%2Ffrigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital%2F&via=Diario+La+Rep%C3%BAblica+de+Corrientes"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/&amp;media=http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/05-Actualidad-F1-GZA.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=¡No te pierdas esto! http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F06%2F16%2Ffrigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital%2F" data-action="share/whatsapp/share">
<img src="/new/wp-content/themes/Newspaper/images/icons/whatsapp.ico" style="height: 40px !important;  vertical-align: middle;" />
<div class="td-social-but-text">Whatsapp</div></a>    
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/05-Actualidad-F1-GZA.jpg" data-caption="Gentileza"><img width="696" height="465" itemprop="image" class="entry-thumb td-modal-image" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/05-Actualidad-F1-GZA-696x465.jpg" alt="" title="05-Actualidad-F1-GZA"/></a><figcaption class="wp-caption-text">Gentileza</figcaption></figure></div>
<p>El ministro de Interior de la Nación, Rogelio Frigerio, visitará hoy Corrientes para recorrer, junto al gobernador Ricardo Colombi y al intendente electo de la Capital, Eduardo Tassano, obras del Promeba en la ciudad.<br />
El ministro Carlos Vignolo confirmó ayer en su cuenta oficial de Twitter la visita del ministro de Mauricio Macri. “Mañana @frigeriorogelio visita la provincia para recorrer obras”, tuiteó el secretario general de la Gobernación.<br />
Frigerio, que estuvo en esta ciudad el 2 de junio, en el cierre de campaña de ECO + Cambiemos para las elecciones a intendente, arribará a las 9.30 al aeropuerto de la capital.<br />
A través del Programa Mejoramiento de Barrios (Promeba), se llevan adelante distintas obras en los 5 barrios que, en la ciudad de Corrientes, conforman el conglomerado de La Olla: Ingeniero Serantes, San Jorge, Irupé, Paloma de la Paz y Ongay. Estos trabajos benefician directamente a más de 2.500 familias con obras de desagüe, apertura de calles, creación de centros comunitarios y plazas, entre otros.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diariolarepublica.com.ar/new/tag/ricardo-colombi/">Ricardo Colombi</a></li><li><a href="http://diariolarepublica.com.ar/new/tag/rogelio-frigerio/">Rogelio Frigerio</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F06%2F16%2Ffrigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Frigerio+y+Colombi+recorrer%C3%A1n+hoy+obras+del+Promeba+en+la+capital&url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F06%2F16%2Ffrigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital%2F&via=Diario+La+Rep%C3%BAblica+de+Corrientes"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/&amp;media=http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/05-Actualidad-F1-GZA.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=¡No te pierdas esto! http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F06%2F16%2Ffrigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital%2F" data-action="share/whatsapp/share">
<img src="/new/wp-content/themes/Newspaper/images/icons/whatsapp.ico" style="height: 32px !important;  vertical-align: middle;" />
</a>        
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/frigerio-y-colombi-recorreran-hoy-obras-del-promeba-en-la-capital/" data-text="Frigerio y Colombi recorrerán hoy obras del Promeba en la capital" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariolarepublica.com.ar/new/deportes/2017/06/16/presentaran-hoy-la-historica-final-de-liga/">Presentarán hoy la histórica final de Liga</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/entregaron-equipamiento-en-escuelas-de-parajes-rurales/">Entregaron equipamiento en escuelas de parajes rurales</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://diariolarepublica.com.ar/new/author/beto/"><img alt='' src='http://1.gravatar.com/avatar/a06fffa1958211981c68cb022bea8ffc?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a06fffa1958211981c68cb022bea8ffc?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://diariolarepublica.com.ar/new/author/beto/">Redacción La República</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2017-06-16T00:04:12+00:00"><meta itemprop="headline " content="Frigerio y Colombi recorrerán hoy obras del Promeba en la capital"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/05-Actualidad-F1-GZA.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_6_59436e6b446bc = new td_block();
block_td_uid_6_59436e6b446bc.id = "td_uid_6_59436e6b446bc";
block_td_uid_6_59436e6b446bc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_230399634 td_uid_6_59436e6b446bc_rand","td_column_number":3,"live_filter_cur_post_id":46944,"live_filter_cur_post_author":"6"}';
block_td_uid_6_59436e6b446bc.td_column_number = "3";
block_td_uid_6_59436e6b446bc.block_type = "td_block_related_posts";
block_td_uid_6_59436e6b446bc.post_count = "3";
block_td_uid_6_59436e6b446bc.found_posts = "4225";
block_td_uid_6_59436e6b446bc.header_color = "";
block_td_uid_6_59436e6b446bc.ajax_pagination_infinite_stop = "";
block_td_uid_6_59436e6b446bc.max_num_pages = "1409";
td_blocks.push(block_td_uid_6_59436e6b446bc);
</script><div class="td_block_wrap td_block_related_posts td_block_id_230399634 td_uid_6_59436e6b446bc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_59436e6b44f9c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_59436e6b446bc" href="#">Artículos relacionados</a><a id="td_uid_8_59436e6b44fda" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_59436e6b446bc" href="#">Más Notas</a></h4><div id=td_uid_6_59436e6b446bc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/eco-cambiemos-atacara-la-medida-de-rios-desde-lo-administrativo-y-judicial/" rel="bookmark" title="ECO + Cambiemos atacará la medida de Ríos desde lo administrativo y judicial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/02-ACTUALIDAD-F1-GZA-218x150.jpg" alt="" title="ECO + Cambiemos atacará la medida de Ríos desde lo administrativo y judicial"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/eco-cambiemos-atacara-la-medida-de-rios-desde-lo-administrativo-y-judicial/" rel="bookmark" title="ECO + Cambiemos atacará la medida de Ríos desde lo administrativo y judicial">ECO + Cambiemos atacará la medida de Ríos desde lo administrativo y judicial</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/el-concejo-no-sesiono-pese-al-envio-de-la-resolucion-del-escandalo/" rel="bookmark" title="El Concejo no sesionó pese al envío de la  resolución del escándalo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/160617-Concejo-bloque-ECO-1506-218x150.jpg" alt="" title="El Concejo no sesionó pese al envío de la  resolución del escándalo"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/el-concejo-no-sesiono-pese-al-envio-de-la-resolucion-del-escandalo/" rel="bookmark" title="El Concejo no sesionó pese al envío de la  resolución del escándalo">El Concejo no sesionó pese al envío de la  resolución del escándalo</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/el-sector-de-camau-sospecha-que-los-pases-a-planta-fueron-adrede-para-golpear-al-candidato/" rel="bookmark" title="El sector de Camau sospecha que los pases a planta fueron adrede para golpear al candidato"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/06/03-ACTUALIDAD-F1-GZA-218x150.jpg" alt="" title="El sector de Camau sospecha que los pases a planta fueron adrede para golpear al candidato"/></a></div>                            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/06/16/el-sector-de-camau-sospecha-que-los-pases-a-planta-fueron-adrede-para-golpear-al-candidato/" rel="bookmark" title="El sector de Camau sospecha que los pases a planta fueron adrede para golpear al candidato">El sector de Camau sospecha que los pases a planta fueron adrede para golpear al candidato</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59436e6b446bc" data-td_block_id="td_uid_6_59436e6b446bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59436e6b446bc" data-td_block_id="td_uid_6_59436e6b446bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
</div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<script>var block_td_uid_9_59436e6b468c1 = new td_block();
block_td_uid_9_59436e6b468c1.id = "td_uid_9_59436e6b468c1";
block_td_uid_9_59436e6b468c1.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_block_id_3030347548 td_uid_9_59436e6b468c1_rand"}';
block_td_uid_9_59436e6b468c1.td_column_number = "1";
block_td_uid_9_59436e6b468c1.block_type = "td_block_7";
block_td_uid_9_59436e6b468c1.post_count = "0";
block_td_uid_9_59436e6b468c1.found_posts = "0";
block_td_uid_9_59436e6b468c1.header_color = "";
block_td_uid_9_59436e6b468c1.ajax_pagination_infinite_stop = "";
block_td_uid_9_59436e6b468c1.max_num_pages = "0";
td_blocks.push(block_td_uid_9_59436e6b468c1);
</script><div class="td_block_wrap td_block_7 td_block_id_3030347548 td_uid_9_59436e6b468c1_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_9_59436e6b468c1 class="td_block_inner"></div></div> <!-- ./block -->                <aside class="widget widget_text"><div class="block-title"><span>Twitter</span></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LaRepublicaCtes" data-widget-id="664829553941028864">Tweets por el @LaRepublicaCtes.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside>            </div>
<div class="td-pb-span4">
<script>var block_td_uid_10_59436e6b46fa0 = new td_block();
block_td_uid_10_59436e6b46fa0.id = "td_uid_10_59436e6b46fa0";
block_td_uid_10_59436e6b46fa0.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_block_id_1463314774 td_uid_10_59436e6b46fa0_rand"}';
block_td_uid_10_59436e6b46fa0.td_column_number = "1";
block_td_uid_10_59436e6b46fa0.block_type = "td_block_7";
block_td_uid_10_59436e6b46fa0.post_count = "3";
block_td_uid_10_59436e6b46fa0.found_posts = "9680";
block_td_uid_10_59436e6b46fa0.header_color = "";
block_td_uid_10_59436e6b46fa0.ajax_pagination_infinite_stop = "";
block_td_uid_10_59436e6b46fa0.max_num_pages = "3227";
td_blocks.push(block_td_uid_10_59436e6b46fa0);
</script><div class="td_block_wrap td_block_7 td_block_id_1463314774 td_uid_10_59436e6b46fa0_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_10_59436e6b46fa0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/04/03/como-funciona-el-sistema-on-line-para-agilizar-el-tramite-de-la-yo-voy/" rel="bookmark" title="Cómo funciona el sistema on line para agilizar el trámite de la Yo Voy"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/04/030416-Yo-Voy-MCC-100x70.jpg" alt="" title="Cómo funciona el sistema on line para agilizar el trámite de la Yo Voy"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/04/03/como-funciona-el-sistema-on-line-para-agilizar-el-tramite-de-la-yo-voy/" rel="bookmark" title="Cómo funciona el sistema on line para agilizar el trámite de la Yo Voy">Cómo funciona el sistema on line para agilizar el trámite de...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-04-03T16:11:18+00:00" >3 Abril, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2016-04-03T16:11:18+00:00"><meta itemprop="headline " content="Cómo funciona el sistema on line para agilizar el trámite de la Yo Voy"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/04/030416-Yo-Voy-MCC.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2016/06/10/ley-de-pago-a-jubilados-acuerdan-prorroga-por-tres-anos-de-la-moratoria-previsional/" rel="bookmark" title="Ley de pago a jubilados: acuerdan prórroga por tres años de la moratoria previsional"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/06/06-télam1-100x70.jpg" alt="" title="Ley de pago a jubilados: acuerdan prórroga por tres años de la moratoria previsional"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2016/06/10/ley-de-pago-a-jubilados-acuerdan-prorroga-por-tres-anos-de-la-moratoria-previsional/" rel="bookmark" title="Ley de pago a jubilados: acuerdan prórroga por tres años de la moratoria previsional">Ley de pago a jubilados: acuerdan prórroga por tres años de...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-10T00:08:19+00:00" >10 Junio, 2016</time><meta itemprop="interactionCount" content="UserComments:4"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2016-06-10T00:08:19+00:00"><meta itemprop="headline " content="Ley de pago a jubilados: acuerdan prórroga por tres años de la moratoria previsional"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/06/06-télam1.jpg"><meta itemprop="interactionCount" content="UserComments:4"/>        </div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2016/02/29/revelan-como-fue-el-ataque-a-las-dos-argentinas-asesinadas-en-ecuador/" rel="bookmark" title="Revelan cómo fue el ataque a las dos argentinas asesinadas en Ecuador"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/02/290216-Crimen-de-las-mendocinas-en-Ecuador-FBK-El-Universo-e1456857125766-100x70.jpg" alt="" title="Revelan cómo fue el ataque a las dos argentinas asesinadas en Ecuador"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2016/02/29/revelan-como-fue-el-ataque-a-las-dos-argentinas-asesinadas-en-ecuador/" rel="bookmark" title="Revelan cómo fue el ataque a las dos argentinas asesinadas en Ecuador">Revelan cómo fue el ataque a las dos argentinas asesinadas en...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-02-29T13:09:54+00:00" >29 Febrero, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2016-02-29T13:09:54+00:00"><meta itemprop="headline " content="Revelan cómo fue el ataque a las dos argentinas asesinadas en Ecuador"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/02/290216-Crimen-de-las-mendocinas-en-Ecuador-FBK-El-Universo-e1456857125766.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/diariolarepublicadecorrientes" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariolarepublicadecorrientes"><a href="https://www.facebook.com/diariolarepublicadecorrientes">Diario La República de Corrientes</a></blockquote></div></div></div>
</aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_id_1424651925 td_uid_11_59436e6b5bb87_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://diariolarepublica.com.ar/new/category/actualidad/">Actualidad<span class="td-cat-no">4226</span></a></li><li><a href="http://diariolarepublica.com.ar/new/category/sociedad/">Sociedad<span class="td-cat-no">2144</span></a></li><li><a href="http://diariolarepublica.com.ar/new/category/deportes/">El Deportivo<span class="td-cat-no">1815</span></a></li><li><a href="http://diariolarepublica.com.ar/new/category/policiales/">Policiales<span class="td-cat-no">1103</span></a></li><li><a href="http://diariolarepublica.com.ar/new/category/tapa/">Tapa<span class="td-cat-no">351</span></a></li><li><a href="http://diariolarepublica.com.ar/new/category/opinion/">Opinión<span class="td-cat-no">96</span></a></li><li><a href="http://diariolarepublica.com.ar/new/category/suplemento-turismo/">Suplemento Turismo<span class="td-cat-no">66</span></a></li><li><a href="http://diariolarepublica.com.ar/new/category/juegos-olimpicos-2016/">Juegos Olímpicos 2016<span class="td-cat-no">59</span></a></li><li><a href="http://diariolarepublica.com.ar/new/category/urgente/">Urgente<span class="td-cat-no">1</span></a></li></ul></div> <!-- ./block -->                <aside class="widget widget_text"><div class="block-title"><span>Horóscopo</span></div>			<div class="textwidget"><div style="width: 300px; text-align: right; line-height: 11px;">
<iframe style="border: 0; margin: 0; padding: 0;" src="http://horoscopo999.com/widget1_show.php?speed=2000&amp;width=300&amp;height=400&amp;sr=&amp;font=10" width="300" height="400" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
<div style="font-size: 10px; background-color: #363942;"><a style="font-size: 10px; color: #dad7ce; text-decoration: none;" href="http://horoscopo999.com" target="_blank">Horoscopo</a></div>
</div></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diariolarepublica.com.ar/new/"><img src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-pleno.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Roca 1517
W3400BAQ
Corrientes - Argentina<br>
Teléfonos:
0379 4231977
0379 4231887<br>
<strong>Publicidad:</strong> <a href=\\"mailto:publicidad@diariolarepublica.com.ar\\">publicidad@diariolarepublica.com.ar</a><br>
<strong>Editado por: Medios y Servicios S.R.L. </strong></a><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diariolarepublica.com.ar">redaccion@diariolarepublica.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diariolarepublicadecorrientes" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113433112576410935311?hl=es-419&_ga=1.268411662.1646009745.1448921569" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/diario-la-rep-blica" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LaRepublicaCtes" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCV_dt9tVdGqXmHUCPOpxlaA/feed" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2015 - Hydras C&S - Powered By  ProNetwork                </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.3.2 (rara)
Deploy mode: deploy
uid: 59436e6b5dc86
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_popular_categories, .td_block_id_1463314774, .td_block_id_3030347548 {
display: none;
}
</style>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/js/custom.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"Ver Perfil","EditProfile":"Editar Perfil","UPMEUrl":"http:\/\/diariolarepublica.com.ar\/new\/wp-content\/plugins\/upme\/","ForgotPass":"Restablecer Contrase\u00f1a","Login":"Login","Messages":{"EnterDetails":"Please enter your username or email to reset password.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"We have sent a password reset link to your email address.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"Email is available","RegInvalidEmail":"Invalid email.","RegEmptyEmail":"Email is empty.","RegExistUsername":"Username is already registered.","RegValidUsername":"Username is available.","RegEmptyUsername":"Username is empty.","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/diariolarepublica.com.ar\/new\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/js/upme-custom.js?ver=4.8'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1197419166565 seconds, on 16-06-17 2:36:43 -->