<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Vignolo: “Estamos preparados para salir a la cancha” | Diario La República de Corrientes</title>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<meta property="og:image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/250117-Carlos-Vignolo.jpg" /><meta name="author" content="Redacción La República">
<link rel="icon" type="image/png" href="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/05/Favicon-LR1.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; Feed" href="http://diariolarepublica.com.ar/new/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; RSS de los comentarios" href="http://diariolarepublica.com.ar/new/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario La República de Corrientes &raquo; Vignolo: “Estamos preparados para salir a la cancha” RSS de los comentarios" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolarepublica.com.ar\/new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='upme_font_awesome-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_css-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/upme.css?ver=4.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_style-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/styles/default.css?ver=4.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_responsive-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/css/upme-responsive.css?ver=4.6.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awesome-weather-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.6.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/87d20104ac2bbca0ddfb796cb5dc701a/1485460238index.css" media="all"/>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=1.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=1.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-rss-ticker-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=1.0.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/47d406ec6ed7c3c3a94dcc5f3b2da875/1479351557index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.6.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://diariolarepublica.com.ar/new/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/style.css?ver=6.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/4ef6ffa5a6913a5b676967b263244164/1479351557index.css" media="all"/>
<script src='//diariolarepublica.com.ar/new/wp-content/cache/wpfc-minified/ac39b60124a8e6f8c93a3c2c09873bb1/1479351557index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> -->
<link rel='https://api.w.org/' href='http://diariolarepublica.com.ar/new/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolarepublica.com.ar/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolarepublica.com.ar/new/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Macri y Temer acuerdan abrir el Mercosur al mundo' href='http://diariolarepublica.com.ar/new/actualidad/2017/02/07/macri-y-temer-acuerdan-abrir-el-mercosur-al-mundo/' />
<link rel='next' title='Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital' href='http://diariolarepublica.com.ar/new/actualidad/2017/02/07/fabian-rios-le-despeja-el-camino-a-camau-y-va-por-su-reeleccion-en-la-capital/' />
<link rel="canonical" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/" />
<link rel='shortlink' href='http://diariolarepublica.com.ar/new/?p=36491' />
<link rel="alternate" type="application/json+oembed" href="http://diariolarepublica.com.ar/new/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariolarepublica.com.ar/new/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F&#038;format=xml" />
<!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
(function() {
var oa = document.createElement('script'); oa.type = 'text/javascript';
oa.async = true; oa.src = 'http://hydras.api.oneall.com/socialize/library.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
})();
</script>
<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = '47d3c394ce';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"http://diariolarepublica.com.ar/new/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://diariolarepublica.com.ar/new/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var td_blocks = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function td_block() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var html_tag = document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
html_tag.className+=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
html_tag.className+=' ie11';
}
if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
html_tag.className+=' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1) {
html_tag.className+=' td-md-is-android';
}
if (navigator.userAgent.indexOf('Mac OS X') != -1) {
html_tag.className+=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
html_tag.className+=' td-md-is-chrome';
}
if (navigator.userAgent.indexOf('Firefox') != -1) {
html_tag.className+=' td-md-is-firefox';
}
if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
html_tag.className+=' td-md-is-safari';
}
})();
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariolarepublica.com.ar\/new\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.2";
var td_get_template_directory_uri="http:\/\/diariolarepublica.com.ar\/new\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0787c6";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni4zLjI=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65416101-2', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
var template_url = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper';
var home_url = 'http://diariolarepublica.com.ar/new/';
var pid = '36491';
var ciudad = 'ashburn';
jQuery(document).ready(function(e) {
jQuery('#menu-td-demo-top-menu a[title="custom_feed"]').attr('href', home_url + 'rss-feed-ashburn');
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=591532277612907";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '982037818522235');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=982037818522235&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="single single-post postid-36491 single-format-standard vignolo-estamos-preparados-para-salir-a-la-cancha single_template wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
<!-- mobile menu close -->
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal" class=""><li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-338"><a href="/new/">Portada</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334"><a href="/new/category/actualidad/">Actualidad</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335"><a href="/new/category/policiales">Policiales</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="/new/category/deportes/">El Deportivo</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a href="/new/category/sociedad/">Sociedad</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-914"><a href="/new/category/tapa/">Tapas Impresas</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073"><a href="http://archivo.diariolarepublica.com.ar">Archivo</a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584"><a href="http://diariolarepublica.com.ar/new/contacto-2/">Contacto</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="http://diariolarepublica.com.ar/new/acceder/">Regist. / Acceder</a></li>
</ul></div>    </div>
</div>    </div>
<div class="td-transition-content-and-menu td-content-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">07/02/2017</div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diariolarepublicadecorrientes" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113433112576410935311?hl=es-419&_ga=1.268411662.1646009745.1448921569" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/diario-la-rep-blica" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LaRepublicaCtes" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCV_dt9tVdGqXmHUCPOpxlaA/feed" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://diariolarepublica.com.ar/new/">
<img class="td-retina-data" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-02-1.jpg" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-02-1.jpg" alt=""/>
</a>
<meta itemprop="name" content="Diario La República de Corrientes">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div id="TT_tynk1kE11pMcl8QKKAuVGIhFHUaKTnKlrYEd1cyoK1j"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tynk1kE11pMcl8QKKAuVGIhFHUaKTnKlrYEd1cyoK1j"></script></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://diariolarepublica.com.ar/new/">
<img class="td-retina-data" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/11/logo.png" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/11/logo.png" alt=""/>
</a>
<meta itemprop="name" content="Diario La República de Corrientes">
<a itemprop="url" class="td-header-logo td-sticky-header" href="http://diariolarepublica.com.ar/new/">
<img class="td-retina-data" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-02-1.jpg" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-02-1.jpg" alt=""/>
</a>
<meta itemprop="name" content="Diario La República de Corrientes">
</div>
<div class="menu-menuprincipal-container"><ul id="menu-menuprincipal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-338"><a href="/new/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-334"><a href="/new/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589a6c20d6eef = new td_block();
block_td_uid_1_589a6c20d6eef.id = "td_uid_1_589a6c20d6eef";
block_td_uid_1_589a6c20d6eef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1688612447 td_uid_1_589a6c20d6eef_rand"}';
block_td_uid_1_589a6c20d6eef.td_column_number = "3";
block_td_uid_1_589a6c20d6eef.block_type = "td_block_mega_menu";
block_td_uid_1_589a6c20d6eef.post_count = "5";
block_td_uid_1_589a6c20d6eef.found_posts = "3216";
block_td_uid_1_589a6c20d6eef.header_color = "";
block_td_uid_1_589a6c20d6eef.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a6c20d6eef.max_num_pages = "644";
td_blocks.push(block_td_uid_1_589a6c20d6eef);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1688612447 td_uid_1_589a6c20d6eef_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_589a6c20d6eef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/en-bella-vista-colombi-superviso-la-obra-mas-importante-puesta-en-marcha/" rel="bookmark" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Colombi-en-Bella-Vista-218x150.jpg" alt="" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/en-bella-vista-colombi-superviso-la-obra-mas-importante-puesta-en-marcha/" rel="bookmark" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha">En Bella Vista, Colombi supervisó la obra más importante puesta en&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/piden-la-detencion-de-oscar-parrilli/" rel="bookmark" title="Piden la detención de Oscar Parrilli"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Oscar-Parrilli-01-218x150.jpg" alt="" title="Piden la detención de Oscar Parrilli"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/piden-la-detencion-de-oscar-parrilli/" rel="bookmark" title="Piden la detención de Oscar Parrilli">Piden la detención de Oscar Parrilli</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/fabian-rios-le-despeja-el-camino-a-camau-y-va-por-su-reeleccion-en-la-capital/" rel="bookmark" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Rios-Camau-corsos-barriales-310117-PM-218x150.jpg" alt="" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/fabian-rios-le-despeja-el-camino-a-camau-y-va-por-su-reeleccion-en-la-capital/" rel="bookmark" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital">Fabián Ríos le despeja el camino a Camau y va por&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/" rel="bookmark" title="Vignolo: “Estamos preparados para salir a la cancha”"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/250117-Carlos-Vignolo-218x150.jpg" alt="" title="Vignolo: “Estamos preparados para salir a la cancha”"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/" rel="bookmark" title="Vignolo: “Estamos preparados para salir a la cancha”">Vignolo: “Estamos preparados para salir a la cancha”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/macri-y-temer-acuerdan-abrir-el-mercosur-al-mundo/" rel="bookmark" title="Macri y Temer acuerdan abrir el Mercosur al mundo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Macri-en-Brasil-AP-via-ClaHD-218x150.jpg" alt="" title="Macri y Temer acuerdan abrir el Mercosur al mundo"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/macri-y-temer-acuerdan-abrir-el-mercosur-al-mundo/" rel="bookmark" title="Macri y Temer acuerdan abrir el Mercosur al mundo">Macri y Temer acuerdan abrir el Mercosur al mundo</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a6c20d6eef" data-td_block_id="td_uid_1_589a6c20d6eef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a6c20d6eef" data-td_block_id="td_uid_1_589a6c20d6eef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-335"><a href="/new/category/policiales">Policiales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589a6c20dbed3 = new td_block();
block_td_uid_2_589a6c20dbed3.id = "td_uid_2_589a6c20dbed3";
block_td_uid_2_589a6c20dbed3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2384663860 td_uid_2_589a6c20dbed3_rand"}';
block_td_uid_2_589a6c20dbed3.td_column_number = "3";
block_td_uid_2_589a6c20dbed3.block_type = "td_block_mega_menu";
block_td_uid_2_589a6c20dbed3.post_count = "5";
block_td_uid_2_589a6c20dbed3.found_posts = "880";
block_td_uid_2_589a6c20dbed3.header_color = "";
block_td_uid_2_589a6c20dbed3.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a6c20dbed3.max_num_pages = "176";
td_blocks.push(block_td_uid_2_589a6c20dbed3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2384663860 td_uid_2_589a6c20dbed3_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_589a6c20dbed3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/02/07/avanza-el-pedido-de-extradicion-de-lorhmann-y-maidana/" rel="bookmark" title="Avanza el pedido de extradición de Lorhmann y Maidana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/040217-Lorhman-Ferrini-1-218x150.jpg" alt="" title="Avanza el pedido de extradición de Lorhmann y Maidana"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/02/07/avanza-el-pedido-de-extradicion-de-lorhmann-y-maidana/" rel="bookmark" title="Avanza el pedido de extradición de Lorhmann y Maidana">Avanza el pedido de extradición de Lorhmann y Maidana</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/02/07/masacre-en-hurlingham-asesino-a-tiros-a-su-mujer-y-a-cinco-familiares/" rel="bookmark" title="Masacre en Hurlingham: asesinó a tiros a su mujer y a cinco familiares"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Masacre-en-Hurlingham-218x150.jpg" alt="" title="Masacre en Hurlingham: asesinó a tiros a su mujer y a cinco familiares"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/02/07/masacre-en-hurlingham-asesino-a-tiros-a-su-mujer-y-a-cinco-familiares/" rel="bookmark" title="Masacre en Hurlingham: asesinó a tiros a su mujer y a cinco familiares">Masacre en Hurlingham: asesinó a tiros a su mujer y a&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/02/07/murieron-tres-correntinos-al-volcar-con-un-auto-en-la-ruta-12-en-misiones/" rel="bookmark" title="Murieron tres correntinos al volcar con un auto en la ruta 12, en Misiones"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/060217-Accidente-en-Misiones-MOL-218x150.jpg" alt="" title="Murieron tres correntinos al volcar con un auto en la ruta 12, en Misiones"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/02/07/murieron-tres-correntinos-al-volcar-con-un-auto-en-la-ruta-12-en-misiones/" rel="bookmark" title="Murieron tres correntinos al volcar con un auto en la ruta 12, en Misiones">Murieron tres correntinos al volcar con un auto en la ruta&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/02/07/pompeya-espera-una-rapida-extradicion-de-lorhmann-y-maidana/" rel="bookmark" title="Pompeya espera una rápida extradición de Lorhmann y Maidana"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/040217-Lorhman-Ferrini-1-218x150.jpg" alt="" title="Pompeya espera una rápida extradición de Lorhmann y Maidana"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/02/07/pompeya-espera-una-rapida-extradicion-de-lorhmann-y-maidana/" rel="bookmark" title="Pompeya espera una rápida extradición de Lorhmann y Maidana">Pompeya espera una rápida extradición de Lorhmann y Maidana</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/policiales/2017/02/06/mueren-tres-integrantes-de-una-familia-correntina-en-un-vuelco-en-misiones/" rel="bookmark" title="Mueren tres integrantes de una familia correntina en un vuelco en Misiones"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/060217-Accidente-en-Misiones-MOL-218x150.jpg" alt="" title="Mueren tres integrantes de una familia correntina en un vuelco en Misiones"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/policiales/" class="td-post-category">Policiales</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/policiales/2017/02/06/mueren-tres-integrantes-de-una-familia-correntina-en-un-vuelco-en-misiones/" rel="bookmark" title="Mueren tres integrantes de una familia correntina en un vuelco en Misiones">Mueren tres integrantes de una familia correntina en un vuelco en&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a6c20dbed3" data-td_block_id="td_uid_2_589a6c20dbed3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a6c20dbed3" data-td_block_id="td_uid_2_589a6c20dbed3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-336"><a href="/new/category/deportes/">El Deportivo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_589a6c20e053f = new td_block();
block_td_uid_3_589a6c20e053f.id = "td_uid_3_589a6c20e053f";
block_td_uid_3_589a6c20e053f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1789716735 td_uid_3_589a6c20e053f_rand"}';
block_td_uid_3_589a6c20e053f.td_column_number = "3";
block_td_uid_3_589a6c20e053f.block_type = "td_block_mega_menu";
block_td_uid_3_589a6c20e053f.post_count = "5";
block_td_uid_3_589a6c20e053f.found_posts = "1449";
block_td_uid_3_589a6c20e053f.header_color = "";
block_td_uid_3_589a6c20e053f.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a6c20e053f.max_num_pages = "290";
td_blocks.push(block_td_uid_3_589a6c20e053f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1789716735 td_uid_3_589a6c20e053f_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_589a6c20e053f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/mandiyu-por-la-heroica-ferroviario-por-el-pase/" rel="bookmark" title="Mandiyú, por la heroica; Ferroviario, por el pase"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/12-Deportes-f1-arch-1-218x150.jpg" alt="" title="Mandiyú, por la heroica; Ferroviario, por el pase"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/mandiyu-por-la-heroica-ferroviario-por-el-pase/" rel="bookmark" title="Mandiyú, por la heroica; Ferroviario, por el pase">Mandiyú, por la heroica; Ferroviario, por el pase</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/san-martin-se-acomodo-en-su-juego-y-apabullo-a-atenas/" rel="bookmark" title="San Martín se acomodó en su juego y apabulló a Atenas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Atenas-San-Martín-0602-recorte-LNB-PSMFBk-218x150.jpg" alt="" title="San Martín se acomodó en su juego y apabulló a Atenas"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/san-martin-se-acomodo-en-su-juego-y-apabullo-a-atenas/" rel="bookmark" title="San Martín se acomodó en su juego y apabulló a Atenas">San Martín se acomodó en su juego y apabulló a Atenas</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/la-sangre-y-el-basquet-los-une-pero-la-liga-nacional-los-cruzo/" rel="bookmark" title="La sangre y el básquet los une, pero la Liga Nacional los cruzó"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/20-Contra-f1-gza-1-e1486438376654-218x150.jpg" alt="" title="La sangre y el básquet los une, pero la Liga Nacional los cruzó"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/la-sangre-y-el-basquet-los-une-pero-la-liga-nacional-los-cruzo/" rel="bookmark" title="La sangre y el básquet los une, pero la Liga Nacional los cruzó">La sangre y el básquet los une, pero la Liga Nacional&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/tras-el-conclave-en-la-afa-el-futbol-volveria-el-3-de-marzo/" rel="bookmark" title="Tras el cónclave en la AFA, el fútbol volvería el 3 de marzo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-AFA-Nicolas-Russo-Telam-218x150.jpg" alt="" title="Tras el cónclave en la AFA, el fútbol volvería el 3 de marzo"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/tras-el-conclave-en-la-afa-el-futbol-volveria-el-3-de-marzo/" rel="bookmark" title="Tras el cónclave en la AFA, el fútbol volvería el 3 de marzo">Tras el cónclave en la AFA, el fútbol volvería el 3&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/pella-no-logro-afirmarse-y-argentina-perdio-la-serie/" rel="bookmark" title="Pella no logró afirmarse y Argentina perdió la serie"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Copa-Davis-Guido-Pella-CD-218x150.jpg" alt="" title="Pella no logró afirmarse y Argentina perdió la serie"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/deportes/" class="td-post-category">El Deportivo</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/deportes/2017/02/07/pella-no-logro-afirmarse-y-argentina-perdio-la-serie/" rel="bookmark" title="Pella no logró afirmarse y Argentina perdió la serie">Pella no logró afirmarse y Argentina perdió la serie</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a6c20e053f" data-td_block_id="td_uid_3_589a6c20e053f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a6c20e053f" data-td_block_id="td_uid_3_589a6c20e053f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-337"><a href="/new/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_589a6c20e5490 = new td_block();
block_td_uid_4_589a6c20e5490.id = "td_uid_4_589a6c20e5490";
block_td_uid_4_589a6c20e5490.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2744710130 td_uid_4_589a6c20e5490_rand"}';
block_td_uid_4_589a6c20e5490.td_column_number = "3";
block_td_uid_4_589a6c20e5490.block_type = "td_block_mega_menu";
block_td_uid_4_589a6c20e5490.post_count = "5";
block_td_uid_4_589a6c20e5490.found_posts = "1832";
block_td_uid_4_589a6c20e5490.header_color = "";
block_td_uid_4_589a6c20e5490.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a6c20e5490.max_num_pages = "367";
td_blocks.push(block_td_uid_4_589a6c20e5490);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2744710130 td_uid_4_589a6c20e5490_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_589a6c20e5490 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/embajadores-de-17-paises-vienen-a-corrientes-para-conocer-los-atractivos-de-la-provincia/" rel="bookmark" title="Embajadores de 17 países vienen a Corrientes para conocer los atractivos de la provincia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/10/091016-Pueblo-Abierto-05-CCFbk-218x150.jpg" alt="" title="Embajadores de 17 países vienen a Corrientes para conocer los atractivos de la provincia"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/embajadores-de-17-paises-vienen-a-corrientes-para-conocer-los-atractivos-de-la-provincia/" rel="bookmark" title="Embajadores de 17 países vienen a Corrientes para conocer los atractivos de la provincia">Embajadores de 17 países vienen a Corrientes para conocer los atractivos&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/los-carnavales-barriales-hoy-en-el-industrial/" rel="bookmark" title="Los Carnavales Barriales, hoy en el Industrial"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Carnavales-Barriales-Dr-Montaña-01-DTCFBk-e1486482673866-218x150.jpg" alt="" title="Los Carnavales Barriales, hoy en el Industrial"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/los-carnavales-barriales-hoy-en-el-industrial/" rel="bookmark" title="Los Carnavales Barriales, hoy en el Industrial">Los Carnavales Barriales, hoy en el Industrial</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/esta-tarde-tetazo-en-el-obelisco/" rel="bookmark" title="Esta tarde, “tetazo” en el Obelisco"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Tetazo-en-Corrientes-0302-Telam-218x150.jpg" alt="" title="Esta tarde, “tetazo” en el Obelisco"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/esta-tarde-tetazo-en-el-obelisco/" rel="bookmark" title="Esta tarde, “tetazo” en el Obelisco">Esta tarde, “tetazo” en el Obelisco</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/supervisaron-diversas-obras-en-escuelas-antes-del-inicio-de-clases/" rel="bookmark" title="Supervisaron diversas obras en escuelas antes del inicio de clases"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/09-SOCIEDAD-F1-GZA-1-218x150.jpg" alt="" title="Supervisaron diversas obras en escuelas antes del inicio de clases"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/supervisaron-diversas-obras-en-escuelas-antes-del-inicio-de-clases/" rel="bookmark" title="Supervisaron diversas obras en escuelas antes del inicio de clases">Supervisaron diversas obras en escuelas antes del inicio de clases</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/gran-parte-de-los-patrimonios-naturales-danados-por-el-hombre/" rel="bookmark" title="Gran parte de los patrimonios naturales, dañados por el hombre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/Foto-web-2017-218x150.jpg" alt="" title="Gran parte de los patrimonios naturales, dañados por el hombre"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/gran-parte-de-los-patrimonios-naturales-danados-por-el-hombre/" rel="bookmark" title="Gran parte de los patrimonios naturales, dañados por el hombre">Gran parte de los patrimonios naturales, dañados por el hombre</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a6c20e5490" data-td_block_id="td_uid_4_589a6c20e5490"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a6c20e5490" data-td_block_id="td_uid_4_589a6c20e5490"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-914"><a href="/new/category/tapa/">Tapas Impresas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_589a6c20ea6df = new td_block();
block_td_uid_5_589a6c20ea6df.id = "td_uid_5_589a6c20ea6df";
block_td_uid_5_589a6c20ea6df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"75","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2094613208 td_uid_5_589a6c20ea6df_rand"}';
block_td_uid_5_589a6c20ea6df.td_column_number = "3";
block_td_uid_5_589a6c20ea6df.block_type = "td_block_mega_menu";
block_td_uid_5_589a6c20ea6df.post_count = "5";
block_td_uid_5_589a6c20ea6df.found_posts = "264";
block_td_uid_5_589a6c20ea6df.header_color = "";
block_td_uid_5_589a6c20ea6df.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a6c20ea6df.max_num_pages = "53";
td_blocks.push(block_td_uid_5_589a6c20ea6df);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2094613208 td_uid_5_589a6c20ea6df_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_589a6c20ea6df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/02/07/tapa-7-de-febrero-de-2017/" rel="bookmark" title="TAPA 7 de febrero de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/A_01_TAPA-3-218x150.jpg" alt="" title="TAPA 7 de febrero de 2017"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/02/07/tapa-7-de-febrero-de-2017/" rel="bookmark" title="TAPA 7 de febrero de 2017">TAPA 7 de febrero de 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/02/06/tapa-6-de-febrero-de-2017/" rel="bookmark" title="TAPA 6 de febrero de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/A_01_TAPA-2-218x150.jpg" alt="" title="TAPA 6 de febrero de 2017"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/02/06/tapa-6-de-febrero-de-2017/" rel="bookmark" title="TAPA 6 de febrero de 2017">TAPA 6 de febrero de 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/02/03/tapa-3-de-febrero-de-2017/" rel="bookmark" title="TAPA 3 de febrero de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/A_01_TAPA-1-218x150.jpg" alt="" title="TAPA 3 de febrero de 2017"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/02/03/tapa-3-de-febrero-de-2017/" rel="bookmark" title="TAPA 3 de febrero de 2017">TAPA 3 de febrero de 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/02/02/tapa-2-de-febrero-de-2017/" rel="bookmark" title="TAPA 2 de febrero de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/A_01_TAPA-218x150.jpg" alt="" title="TAPA 2 de febrero de 2017"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/02/02/tapa-2-de-febrero-de-2017/" rel="bookmark" title="TAPA 2 de febrero de 2017">TAPA 2 de febrero de 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/tapa/2017/02/01/tapa-1-de-febrero-de-2017/" rel="bookmark" title="TAPA 1 de febrero de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/010217-Tapa-218x150.jpg" alt="" title="TAPA 1 de febrero de 2017"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/tapa/" class="td-post-category">Tapa</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/tapa/2017/02/01/tapa-1-de-febrero-de-2017/" rel="bookmark" title="TAPA 1 de febrero de 2017">TAPA 1 de febrero de 2017</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a6c20ea6df" data-td_block_id="td_uid_5_589a6c20ea6df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a6c20ea6df" data-td_block_id="td_uid_5_589a6c20ea6df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1073"><a href="http://archivo.diariolarepublica.com.ar">Archivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-584"><a href="http://diariolarepublica.com.ar/new/contacto-2/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-378"><a href="http://diariolarepublica.com.ar/new/acceder/">Regist. / Acceder</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://diariolarepublica.com.ar/new/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariolarepublica.com.ar/new/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemprop="url" href="http://diariolarepublica.com.ar/new/category/actualidad/"><span itemprop="title">Actualidad</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Vignolo: “Estamos preparados para salir a la cancha”"><meta itemprop="url" content = "http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/">Vignolo: “Estamos preparados para salir a la cancha”</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-36491" class="post-36491 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-carlos-vignolo tag-eco tag-elecciones-2017 tag-ucr tag-ucr-corrientes" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333;" href="http://diariolarepublica.com.ar/new/category/actualidad/">Actualidad</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Vignolo: “Estamos preparados para salir a la cancha”</h1>
<p class="td-post-sub-title">El ministro reiteró que ECO “no generará conflictos preelectorales” en la Capital sobre la boleta electrónica y la fecha de los comicios municipales.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://diariolarepublica.com.ar/new/author/fito/">Redacción La República</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T13:05:21+00:00" >7 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36491">40</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vignolo%3A+%E2%80%9CEstamos+preparados+para+salir+a+la+cancha%E2%80%9D&url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F&via=LaRepublicaCtes"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/&amp;media=http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/250117-Carlos-Vignolo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=¡No te pierdas esto! http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F" data-action="share/whatsapp/share">
<img src="/new/wp-content/themes/Newspaper/images/icons/whatsapp.ico" style="height: 40px !important;  vertical-align: middle;" />
<div class="td-social-but-text">Whatsapp</div></a>    
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/" data-text="Vignolo: “Estamos preparados para salir a la cancha”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/250117-Carlos-Vignolo.jpg" data-caption=""><img width="696" height="492" itemprop="image" class="entry-thumb td-modal-image" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/250117-Carlos-Vignolo-696x492.jpg" alt="" title="250117 Carlos Vignolo"/></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="728" height="90">
<param name="movie" value="/grafica/banners/La_republica_banner_web_auto1000X75.swf">
<param name="quality" value="high">
<embed style="width:728px !important;" src="/grafica/banners/La_republica_banner_web_auto1000X75.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="728" height="90">
</object></a></div></div><p>El ministro Carlos Vignolo dijo hoy que, antes de definir quién será el candidato a viceintendente de la Capital por ECO, se buscará “consolidar” la candidatura a intendente de Eduardo Tassano y armar listas “con gente con experiencia, gente joven, con pluralidad, para demostrar que se puede hacer algo mucho mejor de lo que ya se hizo”.<br />
“Estamos trabajando para consolidar la candidatura del doctor Tassano”, dijo Vignolo en <em>Radio Dos</em>, y agregó que la candidatura a vice “es algo que hay que discutir con los socios” de ECO, pese a que el nombre que sonó fuerte desde un principio es el de Emilio Lanari, de ELI.<br />
“La fórmula [de intendente y vice] y [la lista de] concejales tendrán a hombres y mujeres importantes de la ciudad para dar un salto cualitativo, mejorar lo hecho y proyectarnos”, dijo el secretario general de la Gobernación en radio <em>Sudamericana</em>.<br />
“Estamos muy entusiasmados, no queremos generar complicaciones preelectorales y ojalá podamos salir con éxito. Estamos preparados para salir a la cancha”, afirmó y agregó que la disputa por la Capital, la máxima aspiración de la UCR, como lo definió Norberto Ast, se dará “con boleta electrónica o sin ella, separados, juntos, como sea. Estamos preparados”.<br />
Vignolo insistió en que ECO no generará “ningún tipo de conflictividad política en fechas. Mientras se haga de un modo transparente con garantías, estaremos acompañando”, dijo respecto de la convocatoria a elecciones municipales, que, si se implementa la boleta electrónica, deberá hacerse en una fecha distinta de los comicios provinciales y nacionales.<br />
“Soy muy claro: a la hora de fijar fechas, la pelota está en la cancha del Municipio y sabemos que definir cuándo votar es un análisis de oportunidad y conveniencia” expresó.</p>
<blockquote>
<p style="text-align: left;">Reunión con Ríos</p>
</blockquote>
<p>Vignolo se reunió esta mañana con el intendente de la Capital, Fabián Ríos. “Son gajes del oficio, es una agenda común con el intendente vinculado a obras energéticas en Santa Catalina y las avenidas Romero y Frondizi”, comentó sobre el encuentro.<br />
“Hay un vínculo que lo hemos hecho público, pero eso no compromete la cuestión política”, aclaró. “No compartimos absolutamente todo, lo que compartimos es una agenda que tiene que ver con la gente, que tiene que ver con la ciudad capital, más allá de las diferencias que puedan haber. Por una decisión del gobernador [Ricardo Colombi], tenemos una política municipalista y eso me toca trabajar a mí”, explicó.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-visible-desktop">
<img  src="http://diariolarepublica.com.ar/new/wp-content/uploads/2015/12/La-República.gif"  align="center" " width="320" height="180" border="0">
</div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diariolarepublica.com.ar/new/tag/carlos-vignolo/">Carlos Vignolo</a></li><li><a href="http://diariolarepublica.com.ar/new/tag/eco/">ECO</a></li><li><a href="http://diariolarepublica.com.ar/new/tag/elecciones-2017/">Elecciones 2017</a></li><li><a href="http://diariolarepublica.com.ar/new/tag/ucr/">UCR</a></li><li><a href="http://diariolarepublica.com.ar/new/tag/ucr-corrientes/">UCR Corrientes</a></li></ul>            </div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vignolo%3A+%E2%80%9CEstamos+preparados+para+salir+a+la+cancha%E2%80%9D&url=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F&via=LaRepublicaCtes"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/&amp;media=http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/250117-Carlos-Vignolo.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=¡No te pierdas esto! http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F" data-action="share/whatsapp/share">
<img src="/new/wp-content/themes/Newspaper/images/icons/whatsapp.ico" style="height: 32px !important;  vertical-align: middle;" />
</a>        
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/" data-text="Vignolo: “Estamos preparados para salir a la cancha”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/macri-y-temer-acuerdan-abrir-el-mercosur-al-mundo/">Macri y Temer acuerdan abrir el Mercosur al mundo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/fabian-rios-le-despeja-el-camino-a-camau-y-va-por-su-reeleccion-en-la-capital/">Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://diariolarepublica.com.ar/new/author/fito/"><img alt='' src='http://1.gravatar.com/avatar/4ad2d52132d4163f9d3cd829c678c9f6?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4ad2d52132d4163f9d3cd829c678c9f6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://diariolarepublica.com.ar/new/author/fito/">Redacción La República</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2017-02-07T13:05:21+00:00"><meta itemprop="headline " content="Vignolo: “Estamos preparados para salir a la cancha”"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/250117-Carlos-Vignolo.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>
</article> <!-- /.post -->
<script>var block_td_uid_6_589a6c2104048 = new td_block();
block_td_uid_6_589a6c2104048.id = "td_uid_6_589a6c2104048";
block_td_uid_6_589a6c2104048.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_290456434 td_uid_6_589a6c2104048_rand","td_column_number":3,"live_filter_cur_post_id":36491,"live_filter_cur_post_author":"5"}';
block_td_uid_6_589a6c2104048.td_column_number = "3";
block_td_uid_6_589a6c2104048.block_type = "td_block_related_posts";
block_td_uid_6_589a6c2104048.post_count = "6";
block_td_uid_6_589a6c2104048.found_posts = "3215";
block_td_uid_6_589a6c2104048.header_color = "";
block_td_uid_6_589a6c2104048.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a6c2104048.max_num_pages = "536";
td_blocks.push(block_td_uid_6_589a6c2104048);
</script><div class="td_block_wrap td_block_related_posts td_block_id_290456434 td_uid_6_589a6c2104048_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_589a6c21054f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_589a6c2104048" href="#">Artículos relacionados</a><a id="td_uid_8_589a6c210552f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_589a6c2104048" href="#">Más Notas</a></h4><div id=td_uid_6_589a6c2104048 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/en-bella-vista-colombi-superviso-la-obra-mas-importante-puesta-en-marcha/" rel="bookmark" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Colombi-en-Bella-Vista-218x150.jpg" alt="" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/en-bella-vista-colombi-superviso-la-obra-mas-importante-puesta-en-marcha/" rel="bookmark" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha">En Bella Vista, Colombi supervisó la obra más importante puesta en marcha</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/piden-la-detencion-de-oscar-parrilli/" rel="bookmark" title="Piden la detención de Oscar Parrilli"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Oscar-Parrilli-01-218x150.jpg" alt="" title="Piden la detención de Oscar Parrilli"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/piden-la-detencion-de-oscar-parrilli/" rel="bookmark" title="Piden la detención de Oscar Parrilli">Piden la detención de Oscar Parrilli</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/fabian-rios-le-despeja-el-camino-a-camau-y-va-por-su-reeleccion-en-la-capital/" rel="bookmark" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Rios-Camau-corsos-barriales-310117-PM-218x150.jpg" alt="" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/fabian-rios-le-despeja-el-camino-a-camau-y-va-por-su-reeleccion-en-la-capital/" rel="bookmark" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital">Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/macri-y-temer-acuerdan-abrir-el-mercosur-al-mundo/" rel="bookmark" title="Macri y Temer acuerdan abrir el Mercosur al mundo"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Macri-en-Brasil-AP-via-ClaHD-218x150.jpg" alt="" title="Macri y Temer acuerdan abrir el Mercosur al mundo"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/macri-y-temer-acuerdan-abrir-el-mercosur-al-mundo/" rel="bookmark" title="Macri y Temer acuerdan abrir el Mercosur al mundo">Macri y Temer acuerdan abrir el Mercosur al mundo</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/el-15-de-febrero-se-licitara-el-gasoducto-de-aproximacion-de-curuzu-cuatia-a-mercedes/" rel="bookmark" title="El 15 de febrero se licitará el gasoducto de aproximación de Curuzú Cuatiá a Mercedes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/03-actualidad-F1-gza-218x150.jpg" alt="" title="El 15 de febrero se licitará el gasoducto de aproximación de Curuzú Cuatiá a Mercedes"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/el-15-de-febrero-se-licitara-el-gasoducto-de-aproximacion-de-curuzu-cuatia-a-mercedes/" rel="bookmark" title="El 15 de febrero se licitará el gasoducto de aproximación de Curuzú Cuatiá a Mercedes">El 15 de febrero se licitará el gasoducto de aproximación de Curuzú Cuatiá a Mercedes</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/brindan-detalles-de-las-inversiones-y-proyecciones-energeticas-en-corrientes/" rel="bookmark" title="Brindan detalles de las inversiones y proyecciones energéticas en Corrientes"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/04-Actualidad-F1-GZa-218x150.jpg" alt="" title="Brindan detalles de las inversiones y proyecciones energéticas en Corrientes"/></a></div>                <a href="http://diariolarepublica.com.ar/new/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/brindan-detalles-de-las-inversiones-y-proyecciones-energeticas-en-corrientes/" rel="bookmark" title="Brindan detalles de las inversiones y proyecciones energéticas en Corrientes">Brindan detalles de las inversiones y proyecciones energéticas en Corrientes</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a6c2104048" data-td_block_id="td_uid_6_589a6c2104048"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a6c2104048" data-td_block_id="td_uid_6_589a6c2104048"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>No hay comentarios</span></h4>               
<h3><a href="http://diariolarepublica.com.ar/new/acceder/">Registrarse / Acceder</a></h3>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new/actualidad/2017/02/07/vignolo-estamos-preparados-para-salir-a-la-cancha/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://diariolarepublica.com.ar/new/wp-login.php?redirect_to=http%3A%2F%2Fdiariolarepublica.com.ar%2Fnew%2Factualidad%2F2017%2F02%2F07%2Fvignolo-estamos-preparados-para-salir-a-la-cancha%2F">iniciar sesión</a> para escribir un comentario.</p> <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Iniciar Sesión con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_2382152"></div>
<script type="text/javascript">
var _oneall = _oneall || [];
_oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
_oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
_oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
_oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2382152']);
</script>
</div>		</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-adspot-title">- Publicidad -</div><div class="td-a-rec td-a-rec-id-sidebar "><style>
.publi img {
width: 230px !important;
}
.publi  object {
width: 230px !important;
margin: auto;
}
</style>
<div class="publi">
<img  src="/new/wp-content/uploads/publi/banner-minimas.gif" width="228" height="240" border="0">
<br><br>
<img  src="/new/wp-content/uploads/publi/Vamos-Para-Adelante.gif" width="228" height="240" border="0">
<br><br>
<img  src="/grafica/banners/banner-silvia.gif" width="228" height="240" border="0">
<br><br>
<img src="/grafica/banners/guardianBanner.png" width="228" border="0">
<br><br>
<!--<object width="200" height="200" align="top" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000">
<param value="/grafica/banners/alpinaselindio.swf" name="movie" />
<param value="high" name="quality" />
<param value="opaque" name="wmode" />
<embed width="210" height="100" wmode="opaque" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" quality="high" src="/grafica/banners/alpinaselindio.swf">
</object>
<br /><br />-->
<div class="td-visible-desktop">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0" width="210" height="210">
<param name="movie" value="/grafica/RAPIDOBUS.swf">
<param name="quality" value="high">
<embed src="/grafica/RAPIDOBUS.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="210" height="210">
</object>
</div></div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>Twitter</span></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LaRepublicaCtes" data-widget-id="664829553941028864">Tweets por el @LaRepublicaCtes.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/diariolarepublicadecorrientes" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariolarepublicadecorrientes"><a href="https://www.facebook.com/diariolarepublicadecorrientes">Diario La República de Corrientes</a></blockquote></div></div></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>Horóscopo</span></div>			<div class="textwidget"><div style="width: 300px; text-align: right; line-height: 11px;">
<iframe style="border: 0; margin: 0; padding: 0;" src="http://horoscopo999.com/widget1_show.php?speed=2000&amp;width=300&amp;height=400&amp;sr=&amp;font=10" width="300" height="400" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
<div style="font-size: 10px; background-color: #363942;"><a style="font-size: 10px; color: #dad7ce; text-decoration: none;" href="http://horoscopo999.com" target="_blank">Horoscopo</a></div>
</div></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diariolarepublica.com.ar/new/"><img class="td-retina-data" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-pleno.jpg" data-retina="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/01/La-Republica-logo-2017-pleno.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Roca 1517
W3400BAQ
Corrientes - Argentina<br>
Teléfonos:
0379 4231977
0379 4231887<br>
<strong>Publicidad:</strong> <a href="mailto:publicidad@diariolarepublica.com.ar">publicidad@diariolarepublica.com.ar</a><br>
<strong>Editado por: Medios y Servicios S.R.L. </a><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diariolarepublica.com.ar">redaccion@diariolarepublica.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diariolarepublicadecorrientes" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/113433112576410935311?hl=es-419&_ga=1.268411662.1646009745.1448921569" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://soundcloud.com/diario-la-rep-blica" title="Soundcloud"><i class="td-icon-font td-icon-soundcloud"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LaRepublicaCtes" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCV_dt9tVdGqXmHUCPOpxlaA/feed" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright 2015 - Hydras C&S - Powered By  ProNetwork                 </div>
</div>
</div>
</div>
</div><!--close content div-->
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/en-bella-vista-colombi-superviso-la-obra-mas-importante-puesta-en-marcha/" rel="bookmark" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Colombi-en-Bella-Vista-100x70.jpg" alt="" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/en-bella-vista-colombi-superviso-la-obra-mas-importante-puesta-en-marcha/" rel="bookmark" title="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha">En Bella Vista, Colombi supervisó la obra más importante puesta en...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T18:32:16+00:00" >7 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2017-02-07T18:32:16+00:00"><meta itemprop="headline " content="En Bella Vista, Colombi supervisó la obra más importante puesta en marcha"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Colombi-en-Bella-Vista.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/embajadores-de-17-paises-vienen-a-corrientes-para-conocer-los-atractivos-de-la-provincia/" rel="bookmark" title="Embajadores de 17 países vienen a Corrientes para conocer los atractivos de la provincia"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/10/091016-Pueblo-Abierto-05-CCFbk-100x70.jpg" alt="" title="Embajadores de 17 países vienen a Corrientes para conocer los atractivos de la provincia"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/sociedad/2017/02/07/embajadores-de-17-paises-vienen-a-corrientes-para-conocer-los-atractivos-de-la-provincia/" rel="bookmark" title="Embajadores de 17 países vienen a Corrientes para conocer los atractivos de la provincia">Embajadores de 17 países vienen a Corrientes para conocer los atractivos...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T15:11:57+00:00" >7 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2017-02-07T15:11:57+00:00"><meta itemprop="headline " content="Embajadores de 17 países vienen a Corrientes para conocer los atractivos de la provincia"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2016/10/091016-Pueblo-Abierto-05-CCFbk.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/piden-la-detencion-de-oscar-parrilli/" rel="bookmark" title="Piden la detención de Oscar Parrilli"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Oscar-Parrilli-01-100x70.jpg" alt="" title="Piden la detención de Oscar Parrilli"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/piden-la-detencion-de-oscar-parrilli/" rel="bookmark" title="Piden la detención de Oscar Parrilli">Piden la detención de Oscar Parrilli</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T15:00:20+00:00" >7 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2017-02-07T15:00:20+00:00"><meta itemprop="headline " content="Piden la detención de Oscar Parrilli"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Oscar-Parrilli-01.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
<div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
<div class="td-module-thumb"><a href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/fabian-rios-le-despeja-el-camino-a-camau-y-va-por-su-reeleccion-en-la-capital/" rel="bookmark" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Rios-Camau-corsos-barriales-310117-PM-100x70.jpg" alt="" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital"/></a></div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariolarepublica.com.ar/new/actualidad/2017/02/07/fabian-rios-le-despeja-el-camino-a-camau-y-va-por-su-reeleccion-en-la-capital/" rel="bookmark" title="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital">Fabián Ríos le despeja el camino a Camau y va por...</a></h3>            <div class="td-module-meta-info">
<div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T13:11:39+00:00" >7 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
</div>
<meta itemprop="author" content = "Redacción La República"><meta itemprop="datePublished" content="2017-02-07T13:11:39+00:00"><meta itemprop="headline " content="Fabián Ríos le despeja el camino a Camau y va por su reelección en la Capital"><meta itemprop="image" content="http://diariolarepublica.com.ar/new/wp-content/uploads/2017/02/070217-Rios-Camau-corsos-barriales-310117-PM.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv 2015
Version: 6.3.2 (rara)
Deploy mode: deploy
uid: 589a6c210d952
-->
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/js/custom.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"Ver Perfil","EditProfile":"Editar Perfil","UPMEUrl":"http:\/\/diariolarepublica.com.ar\/new\/wp-content\/plugins\/upme\/","ForgotPass":"Restablecer Contrase\u00f1a","Login":"Login","Messages":{"EnterDetails":"Please enter your username or email to reset password.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"We have sent a password reset link to your email address.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"Email is available","RegInvalidEmail":"Invalid email.","RegEmptyEmail":"Email is empty.","RegExistUsername":"Username is already registered.","RegValidUsername":"Username is available.","RegEmptyUsername":"Username is empty.","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/diariolarepublica.com.ar\/new\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariolarepublica.com.ar/new/wp-content/plugins/upme/js/upme-custom.js?ver=4.6.3'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
td_ajax_count.td_get_views_counts_ajax("post","[36491]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://diariolarepublica.com.ar/new/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1374800205231 seconds, on 07-02-17 21:53:53 --><!-- need to refresh to see cached version -->